﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <!-- set the encoding of your site -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <!-- set the viewport width and initial-scale on mobile devices -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    
    <title>FIDAL - Federazione Italiana Di Atletica Leggera</title>
    <meta property="og:title" content="Master, al via l'edizione record degli Europei" />
    <meta itemprop="name" content="Master, al via l'edizione record degli Europei" />
    <meta property="og:image" content="http://www.fidal.it/upload/images/MASTER/Apertura_EMAC2019_thb.jpg" />
    <meta itemprop="image" content="http://www.fidal.it/upload/images/MASTER/Apertura_EMAC2019_thb.jpg" />
    <meta property="og:site_name" content="www.fidal.it" />
    <meta property="og:type" content="article" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="400" />
    <meta property="og:image:height" content="300" />



    <meta itemprop="description" content="La cerimonia inaugurale a Jesolo ha aperto la rassegna continentale “over 35” con più di cinquemila atleti in gara fino al 15 settembre anche a Caorle ed Eraclea. Prime medaglie azzurre in avvio." />
    
    <link rel="shortcut icon" href="http://www.fidal.it/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" href="" title="Fidal - Rss" />    
    <link rel="canonical" href="http://www.fidal.it/content/Master-al-via-l-edizione-record-degli-Europei/123504">    
    
	<!-- include the site stylesheet -->
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900|Merriweather:400,300,700|Merriweather+Sans:700,300,400' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/bootstrap.min.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/all.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/main.css">
        <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/assets/docs.css">
        <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/css/flag-icon.css">
        
        
	
        <!-- include jQuery library -->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="http://www.fidal.it/themes/markup/js/jquery-1.8.3.min.js"><\/script>')</script>
	
         
        <!-- include custom JavaScript -->
	<script src="http://www.fidal.it/themes/markup/js/bootstrap.min.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/jquery.main.js"></script>
	
	<!-- Add fancyBox main JS and CSS files -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/jquery.fancybox.css?v=2.1.5" media="screen" />

	<!-- Add Button helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />


	<!-- Add Thumbnail helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

	<!-- Add Media helper (this is optional) -->
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

	<style type="text/css">
		.fancybox-custom .fancybox-skin {
			box-shadow: 0 0 50px #222;
		}
	</style>	

	
        <!-- include HTML5 IE enabling script and stylesheet for IE -->
	<!--[if lt IE 9]>
		<link type="text/css" media="all" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/ie.css">
		<script type="text/javascript" src="http://www.fidal.it/themes/markup/js/ie.js"></script>
	<![endif]-->

	<!-- Add FontAwesome -->	
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">

	
	<style type="text/css">
            .navbar-nav > li > div > a {
            background: #e72b37;
            }

            .cycle-gallery .text-holder h1 {
            text-transform: none;
            }


            .cluster{color:#FFF;text-align:center;font-family:'Arial,Helvetica';font-size:11px;font-weight:bold}
            .cluster-1{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m1.png);line-height:53px;width:53px;height:52px}
            .cluster-2{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m2.png);line-height:53px;width:56px;height:55px}
            .cluster-3{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m3.png);line-height:66px;width:66px;height:65px}
        </style>
    
	<script type="text/javascript">
		if (navigator.userAgent.match(/IEMobile\/10\.0/) || navigator.userAgent.match(/MSIE 10.*Touch/)) {
			var msViewportStyle = document.createElement('style')
			msViewportStyle.appendChild(
				document.createTextNode(
					'@-ms-viewport{width:auto !important}'
				)
			)
			document.querySelector('head').appendChild(msViewportStyle)
                }
	</script>

	<link type="text/css" href="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.css" rel="stylesheet" />		
        <!--script type="text/javascript" src="http://www.fidal.it/jscripts/jquery-ui/jquery-ui-1.8.16.custom.min.js"></script-->
        <script type="text/javascript" src="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.js"></script>
        
        
        <script type="text/javascript" src="https://www.google.com/jsapi"></script>	


	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.widgets.js"></script>
	<script>
            $(function(){
    		//$("table[name!='tbl_primati']").tablesorter({
    		//	widgets        : ['zebra', 'columns'],
    		//	usNumberFormat : false,
    		//	sortReset      : true,
    		//	sortRestart    : true
    		//});
                $("table").tablesorter({
                        widgets        : ['zebra', 'columns'],
                        usNumberFormat : false,
                        sortReset      : true,
                        sortRestart    : true
                });
            });
	</script>



	
		
	<script type="text/javascript">

            $(function() {
                    function split( val ) {
                            return val.split( /,\s*/ );
                    }
                    function extractLast( term ) {
                            return split( term ).pop();
                    }
				
                    $("#cerca")
		
                    .autocomplete({
				source: function( request, response ) {
					$.getJSON( "search.php", {
						term: extractLast( request.term ), opzione: 2
					}, response );
                                        
				},
				minLength: 5,
				select: function(event, ui) {
					//$('#state_id').val(ui.item.id);
				   // $('#abbrev').val(ui.item.abbrev);
					//$("#cerca").val(ui.item.id);
					
					var terms = split( this.value );
					// remove the current input
					terms.pop();
					// add the selected item
					terms.push( ui.item.value );
					// add placeholder to get the comma-and-space at the end
					terms.push( "" );
					this.value = terms.join( "" );					
					//this.value = terms.join( ", " );
                                        
                                        var fform = $("#cerca").closest("form");
                                        fform.submit();
                                        
					return false;
				},
                                _renderItem: function( ul, item ) {
                                    
                                    var ccc = item.value;
                                    ccc = "aaa"+ccc;
                                    
                                    return $( "<li>" )
                                    .attr( "data-value", ccc )
                                    .append( item.label )
                                    .appendTo( ul );
                                }
                    });
            });
	</script>
        
        
   
            

	        
        
                
        

	<!--[if IE 6]>
	<script  type="text/javascript" src="common/js/jq-png-min.js"></script>
	<![endif]-->

	<!--<link rel="stylesheet" href="common/css/nivo-slider.css" type="text/css" media="screen" />-->


	 

	<!-- Google analytics code for your website -->
        
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13195076-1']);
  _gaq.push(['_trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        
            
            
       
        <link media="only screen and (min-width: 1300px)" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/box_regione.css" />
		
		
		
		
		
		
		<script src="http://www.fidal.it/themes/markup/js/FitVids.js/jquery.fitvids.js"></script>
		<script>
		  $(document).ready(function(){
			// Target your .container, .wrapper, .post, etc.
			$("body").fitVids();
		  });
		</script>		
		
		
		
		
		
		
</head>  

<body>
<noscript><div>Javascript must be enabled for the correct page display</div></noscript>
<!-- main container of all the page elements -->

<div id="wrapper">
    <div class="w1">
        <div class="w2">            
			






<!-- header of the page -->
<header id="header">
    <a href="#main" class="sr-only" accesskey="S">Skip to main content</a>
    <div class="container " style="">
        <div class="holder">
            <!-- page logo -->
            <strong class="logo" style="">
                <a href="http://www.fidal.it" ><img src="http://www.fidal.it/themes/markup/images/logo.jpg" alt="Logo" /></a>
            </strong>
            
            
            
            <div class="block hidden-print" style="float:left;">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                                                    </div>
                    </div>    
                </div>
            </div>
           
            <div class="block hidden-print">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                            <div  class="item active" ><a href="https://www.fastweb.it"><img src="http://www.fidal.it/upload/images/2019_varie/Logo%20Fastweb%20Giallo%20fondo%20BiancoOKOKOK.jpg" alt="Fastweb" /></a></div><div  class="item" ><a href="http://www.asics.it"><img src="http://www.fidal.it/upload/sponsor/asics_234_60.jpg" alt="Asics" /></a></div><div  class="item" ><a href="http://www.uliveto.it/"><img src="http://www.fidal.it/upload/sponsor/234_60_Ulveto_ok.jpg" alt="Uliveto" /></a></div><div  class="item" ><a href="http://www.herbalife.it/"><img src="http://www.fidal.it/upload/sponsor/herbalife_ok.jpg" alt="Herbalife" /></a></div>                        </div>
                    </div>    
                </div>
                
                <div class="box">
                    <!-- languages -->
                    <div class="site-languages">
                                            </div>
                    
                                        
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li><a class="facebook" href="https://www.facebook.com/fidal.it">facebook</a></li>
                        <li><a class="twitter" href="https://twitter.com/atleticaitalia">twitter</a></li>
                        <li><a class="youtube" href="https://www.youtube.com/user/atleticaitaliana">youtube</a></li>
                                                <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                    </ul>
                    
                                            <!-- search form -->
                        <form action="http://www.fidal.it/result.php" method="get" id="form_box" class="search-form" role="search">
                            <label class="sr-only" for="search">Search</label>
                            <input name="id_sito" type="hidden" value="1" />
                            <input name="cerca" id="cerca" type="search" class="form-control" value="Cerca notizie, atleti e manifestazioni" onFocus="if(this.value=='Cerca notizie, atleti e manifestazioni')this.value=''" onBlur="if(this.value=='')this.value='Cerca notizie, atleti e manifestazioni'" >
                            <input type="submit" value="submit">
                        </form>
                                                                                
                </div>
            </div>
        </div>
        
        <!-- main navigation of the page -->
        <nav class="navbar navbar-default hidden-print " role="navigation">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul class="nav navbar-nav">	
                                                        
                        <li class="first">
                            <div>
                                <a href="http://www.fidal.it" class="menu-ico" style="background-color:#054FAE "></a>
                            </div>
                        </li>
                        
                        <li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/news_one.php?nid=25430" >La Federazione</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/news_one.php?nid=25430" >Chi siamo</a></li>
<li><a href="http://www.fidal.it/news_one.php?nid=28" >Organi Federali</a></li>
<li><a href="http://www.fidal.it/regioni.php" >Organi Territoriali</a></li>
<li><a href="http://www.fidal.it/mappa.php" >Le Società</a></li>
<li><a href="http://www.fidal.it/content/Giustizia-federale/25421" >Giustizia Federale</a></li>
<li><a href="http://www.fidal.it/news_one.php?nid=25444" >Carte Federali</a></li>
<li><a href="http://www.fidal.it/content/Sponsor-e-Fornitori-ufficiali/52700" >Sponsor e Fornitori ufficiali</a></li>
<li><a href="http://www.fidal.it/content/Contatti/49901" >Contatti</a></li>
<li><a href="http://www.fidal.it/content/Amministrazione-trasparente-Indice-contenuti/121203" >Amministrazione trasparente</a></li>
<li><a href="http://www.fidal.it/content/Assemblee-2016/95517" >Assemblee elettive 2016</a></li>
<li><a href="http://www.fidal.it/content/Responsabile-della-protezione-dati/119884" >Privacy</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/La-squadra-nazionale/25468" >Maglia azzurra</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/La-squadra-nazionale/25468" >La squadra nazionale</a></li>
<li><a href="http://www.fidal.it/content/Settore-Tecnico-Nazionale/25434" >Settore Tecnico Nazionale</a></li>
<li><a href="http://www.fidal.it/content/Criteri-di-partecipazione-stagione-2018/111262" >Criteri di partecipazione</a></li>
<li><a href="http://www.fidal.it/squadre.php" >Attività tecnica</a></li>
<li><a href="http://www.fidal.it/lista_atleti.php?h=1" >Hall of Fame</a></li>
<li><a href="http://www.fidal.it/content/AllenaMente-il-bando-2019/118549" >AllenaMente</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/Il-Centro-Studi-e-Ricerche/49917" >Studi e Formazione</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/In-evidenza/33601" >In evidenza</a></li>
<li><a href="http://www.fidal.it/content/Formazione-dei-tecnici/54009" >Formazione dei Tecnici</a></li>
<li><a href="http://www.fidal.it/content/Convegni-e-Seminari-2011/25435" >Formazione continua</a></li>
<li><a href="/pubblicazioni.php" >Atletica Studi</a></li>
<li><a href="http://www.fidal.it/content/Management/33595" >Management</a></li>
<li><a href="http://www.fidal.it/content/Documenti-e-siti/25475" >Documenti e siti</a></li>
<li><a href="http://www.fidal.it/content/Ricerca/33600" >Ricerca</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/L-atletica-da-Master/49908" >Master</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/L-atletica-da-Master/49908" >L'atletica da Master</a></li>
<li><a href="http://www.fidal.it/content/Star-bene-con-l-atletica/49903" >Star bene con l'atletica</a></li>
<li><a href="http://www.fidal.it/content/Stagione-Internazionale-2019/117438" >Eventi internazionali</a></li>
<li><a href="http://www.fidal.it/content/Master-ad-Ancona-l%E2%80%99abbigliamento-Asics/119271" >Italia Master Team - abbigliamento ufficiale</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/Tutela-della-salute-normativa/49875" >Salute</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/Tutela-della-salute-normativa/53606" >Tutela della salute</a></li>
<li><a href="http://www.fidal.it/content/Atletica-e-salute-alcuni-quesiti-FAQ/54117" >Quesiti frequenti - FAQ</a></li>
<li><a href="http://www.fidal.it/content/Progetto--Lotta-al-doping-/115228" >Progetto &#39;&#39;Lotta al doping&#39;&#39;</a></li>
<li><a href="http://www.fidal.it/content/Convenzione-assicurativa/52622" >Convenzione Assicurativa</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/news_one.php?nid=25450" >Media</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/news_one.php?nid=25470" >Accrediti stampa</a></li>
<li><a href="http://www.fidal.it/content/Pubblicazioni/49885" >Pubblicazioni</a></li>
<li><a href="http://www.fidal.it/content/Criteri-attribuzione-diritti-RAI-2017/107534" >Criteri attribuzione diritti RAI 2017</a></li>
<li><a href="http://www.fidal.it/content/Contatti-e-mailing-list/49895" >Contatti</a></li>
<li><a href="http://www.fidal.it/content/Atletica-in-TV/49891" >Atletica in TV</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="" href="http://www.fidal.it/news_archivio.php" >Notizie</a></div></li>
<li class="last  dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="" href="http://www.fidal.it/?id_sito=2" >Attività</a></div></li>

                                                
                    </ul>
                </div>
            </div>
        </nav>
    </div>
</header>                           
            <main role="main" id="main" class="container">
            	             
                <article id="content">
    <div class="section">
        <!--div class="share-block hidden-print">
            <ul>
                <li><a href="#" class="facebook">Share <span>on Facebook</span></a></li>
                <li><a href="#" class="twitter">Share <span>on Twitter</span></a></li>
                <li><a href="#" class="share">Share</a></li>
            </ul>
        </div-->
        <div class="text-holder">
            <!--div class="social-panel hidden-print">
                <ul class="social-networks">
                    <li><a class="facebook" href="#">facebook</a></li>
                    <li><a class="twitter" href="#">twitter</a></li>
                    <li><a class="youtube" href="#">youtube</a></li>
                    <li><a class="google" href="#">google</a></li>
                    <li><a class="rss" href="#">rss</a></li>
                </ul>
            </div-->
            <div class="alignleft">
			
                <a class="fancybox" rel="gallery1" href="http://www.fidal.it/upload/images/MASTER/Apertura_EMAC2019.jpg" title="La sfilata degli atleti italiani (foto Castagnoli/organizzatori)"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/images/MASTER/Apertura_EMAC2019.jpg&amp;w=320&amp;h=385&amp;zc=1&amp;hash=f82b09b35985b0ced628612a68fc3e3c" alt="La sfilata degli atleti italiani (foto Castagnoli/organizzatori)"  /><div class="caption" style="text-transform:none; text-align: center; width: 320px; word-wrap: break-word;">La sfilata degli atleti italiani (foto Castagnoli/organizzatori)</div></a>
            </div>

            <h1>Master, al via l'edizione record degli Europei</h1>

            05 Settembre 2019<br><br><div id="news_riassunto"><p>La cerimonia inaugurale a Jesolo ha aperto la rassegna continentale &ldquo;over 35&rdquo; con pi&ugrave; di cinquemila atleti in gara fino al 15 settembre anche a Caorle ed Eraclea. Prime medaglie azzurre in avvio.</p></div><div class="adv-riass"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Fidal.it - Responsive (468x60 alto) -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-6539753770170300"
                             data-ad-slot="7905729054"
                             data-ad-format="auto"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                      </div>
                      <br>&nbsp;<br><p>Partiti i <strong>Campionati Europei Master</strong> di atletica, con la cerimonia di apertura svolta oggi a <strong>Jesolo</strong> (Venezia) e le prime gare, in una splendida giornata di sole. La ventunesima edizione dell&rsquo;evento &ldquo;over 35&rdquo;, che coinvolge anche <strong>Caorle</strong> ed <strong>Eraclea</strong>, &egrave; la pi&ugrave; partecipata di sempre con oltre cinquemila iscritti (5039 per l&rsquo;esattezza) e andr&agrave; avanti fino al 15 settembre. Tra i protagonisti dell&rsquo;appuntamento inaugurale un&rsquo;emozionata Sara <strong>Simeoni</strong>, campionessa olimpica dell&rsquo;alto nel 1980 e madrina della manifestazione: <em>&ldquo;Questo &egrave; un momento di gioia che ci accomuna. Per tutti l&rsquo;augurio &egrave; di trascorrere un bel periodo di sport e divertimento, portandovi nel cuore un pezzetto d&rsquo;Italia&rdquo;</em>. Dopo la sfilata per le bandiere delle 43 nazioni europee presenti, il saluto delle autorit&agrave; e del vicepresidente FIDAL Vincenzo <strong>Parrinello</strong>: <em>&ldquo;Qui c&rsquo;&egrave; la testimonianza concreta di come si possa fare squadra tra istituzioni e autorit&agrave; sportive. Con il successo della candidatura olimpica di Milano e Cortina, il Veneto ha gi&agrave; dimostrato che in questo modo si possono raggiungere grandi risultati. A tutti dobbiamo dire grazie, anche a chi lavora qui nell&rsquo;ombra, senza vedere neppure una gara, ma d&agrave; la possibilit&agrave; all&rsquo;evento di andare avanti serenamente. Non c&rsquo;&egrave; l&rsquo;esasperazione del momento agonistico, ma la condivisione dei valori dello sport e l&rsquo;opportunit&agrave; di socializzare. L&rsquo;atletica &egrave; di casa a Jesolo, sappiamo che volete bene al nostro sport e ci torneremo ancora&rdquo;.</em></p>
<p>Ha dichiarato aperta la rassegna Kurt <strong>Kaschke</strong>, presidente EMA (European Master Athletics): <em>&ldquo;Siamo felici di essere in una bella regione come il Veneto, dove abbiamo trovato eccellenti condizioni presentate dalle tre citt&agrave;. <div class="imgright"><a class="fancybox" rel="gallery1" href="http://www.fidal.it/upload/images/MASTER/MissItalia_EMAC2019.jpg" title="Carlotta Maggiorana (foto Castagnoli)"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/images/MASTER/MissItalia_EMAC2019.jpg&amp;w=320&amp;h=&amp;zc=1&amp;hash=4c2c48472155202513d8f8508894ac23" style=" " /><br><div class="caption" style="text-transform:none; text-align: center; width: 320px; word-wrap: break-word; ">Carlotta Maggiorana (foto Castagnoli)</div></a></div><p>&Egrave; uno degli eventi pi&ugrave; grandi della nostra storia e proprio in quest&rsquo;occasione celebriamo i 40 anni dell&rsquo;atletica europea master&rdquo;</em>. Ad affiancarlo Gianluca <strong>Forcolin</strong>, vice governatore della Regione Veneto: <em>&ldquo;Un grande palcoscenico con migliaia di partecipanti, tutti accomunati dalla passione per lo sport. &Egrave; un messaggio importante anche per i tanti giovani che sono coinvolti nell&rsquo;evento. Siamo sotto l&rsquo;unica bandiera della promozione turistica, per il litorale veneto, perch&eacute; lavorando insieme si va lontano&rdquo;</em>.</p>
<p>Orgoglio nelle parole dei massimi rappresentanti delle amministrazioni comunali. <em>&ldquo;Benvenuto agli atleti</em> - ha detto Valerio <strong>Zoggia</strong>, sindaco di Jesolo - <em>e ai tanti accompagnatori che sono arrivati qui. Saranno giornate di sport, ma anche di vacanza e di conoscenza del territorio. Meritano un grazie tutti i volontari che collaborano a questo grande evento&rdquo;</em>. <em>&ldquo;La qualit&agrave; dei nostri impianti sportivi</em> - ha sottolineato Luciano <strong>Striuli</strong>, sindaco di Caorle - <em>ci ha consentito di avere la fiducia da parte dell&rsquo;associazione europea master. Faremo il massimo per essere all&rsquo;altezza, con i nostri servizi di accoglienza&rdquo;</em>. <em>&ldquo;Ci sar&agrave; l&rsquo;occasione</em> - ha affermato Giuseppe <strong>Vivola</strong>, commissario prefettizio di Eraclea - <em>anche di visitare il nostro bellissimo territorio. Abbiamo fatto uno sforzo notevole per le nostre strutture, ma siamo stati ripagati e spero di rivedervi il prossimo anno, in veste di turisti&rdquo;</em>.</p>
<p>Applausi per Miss Italia 2018, Carlotta <strong>Maggiorana</strong>, che ha sfilato sulla pista dello stadio Armando Picchi in tenuta sportiva, alla vigilia della nuova edizione del concorso che andr&agrave; in scena domani sera, al Palainvent di Jesolo. A leggere il giuramento degli atleti, la lanciatrice portoghese Vania Silva e il velocista italiano Emiliano Raspi, con quello dei giudici affidato a Caterina Tassoni e al polacco Michal Omilian. </p><div class="imgleft"><a class="fancybox" rel="gallery1" href="http://www.fidal.it/upload/images/MASTER/Partenza_EMAC2019.jpg" title="(foto Castagnoli)"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/images/MASTER/Partenza_EMAC2019.jpg&amp;w=320&amp;h=&amp;zc=1&amp;hash=ffd5d9a363d18a278bbfc99c07ca2555" style="float: left; " /><br><div class="caption" style="text-transform:none; text-align: center; width: 320px; word-wrap: break-word; ">(foto Castagnoli)</div></a></div><p>L&rsquo;inno d&rsquo;Italia, e quello europeo, sono stati suonati dalla fanfara dei bersaglieri Leopoldo Pellas di Jesolo, diretta da Luca Scarpi. Suggestiva in chiusura l&rsquo;esibizione del gruppo Cores de Bahia, tra ritmi e colori esotici.</p>
<p>Quattro medaglie azzurre nell&rsquo;avvio agonistico. Il primo oro &egrave; di Michele <strong>Tic&ograve;</strong>, ingegnere trentino che si aggiudica il titolo nel salto triplo M50 atterrando a 12,67 (+2.0). Sul podio, sempre nel triplo ma tra gli M40, il siciliano Salvatore <strong>Parrino</strong>: ha ripreso l&rsquo;attivit&agrave; in questa stagione, dopo otto anni di stop, e si prende l&rsquo;argento con un balzo a 13,56 (+1.0). Bronzo sulla pedana dell&rsquo;alto M55 per il romano Marco <strong>Mastrolorenzi</strong> alla quota di 1,70 mentre a Caorle si mette al collo l&rsquo;argento la campana Patrizia <strong>Aletta</strong> nel martello W45 con 41,91. Nelle prime gare a Jesolo, svettano soprattutto gli atleti della Finlandia con una serie di successi: Janne Harju nel triplo M35, al femminile le pesiste Rauha Ervalahti (W75), Eila Mikola (W85) e Senni Sopanen (W90), mentre l&rsquo;ucraino Oleg Fedorko si esibisce con lo stile ventrale per l&rsquo;oro nell&rsquo;alto M60 superando l&rsquo;asticella a 1,73. Allo stadio di Caorle, che ha aperto le competizioni con gli specialisti di decathlon ed eptathlon, il primo record mondiale della kermesse porta la firma dell&rsquo;olandese Rietje <strong>Dijkman</strong> con 7,37 (+1.3) nel triplo W80. Sfida appassionante nel martello W35 vinto dalla portoghese Vania Silva che batte la britannica Lucy Marshall di soli due centimetri (60.27 contro 60.25), invece a Eraclea sono stati assegnati i primi titoli nel martello con maniglia corta. Domani la seconda giornata, con un ricco programma di competizioni in tutti e tre gli impianti.</p>
<p><strong><em>Luca Cassai</em></strong></p>
<p><strong>SEGUICI SU: Instagram&nbsp;<a href="https://www.instagram.com/atleticaitaliana/?hl=it" data-cke-saved-href="https://www.instagram.com/atleticaitaliana/?hl=it">@atleticaitaliana</a>&nbsp;|&nbsp;Twitter&nbsp;<a href="https://twitter.com/atleticaitalia" data-cke-saved-href="https://twitter.com/atleticaitalia">@atleticaitalia</a>&nbsp;| Facebook&nbsp;<a href="http://www.facebook.com/fidal.it" data-cke-saved-href="http://www.facebook.com/fidal.it">www.facebook.com/fidal.it</a></strong></p></p> <b>File allegati:</b><br>- <a href="http://www.fidal.it/risultati/2019/COD7632/Index.htm">RISULTATI/Results</a><br>- <a href="http://emac2019.fidalservizi.it/">Il sito della manifestazione</a><br><br><div align="center" width="100%"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/images/MASTER/Cerimonia_EMAC2019.jpg&amp;w=880&amp;h=&amp;zc=1&amp;hash=d950705ea61caff951020518a63068ee" width="100%" /><div class="caption" style="text-transform:none; text-align: center; width: 880px; word-wrap: break-word; " width="100%">Le autorità intervenute alla cerimonia di apertura (foto Castagnoli/organizzatori)</div></div><br><br><table style="background:#f8f8f8; width:100%; float:left;">
                <tr style="padding:10px 10px 0; float:left;">
                    <td style="padding: 0 10px 0 0; float: left;">Condividi con</td>
                    <td style="padding: 0 10px 0 0; float: left;">
                        <div id="fb-root"></div>
                            <script>
                                (function(d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) return;
                                    js = d.createElement(s); js.id = id;
                                    js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=331151516903252";
                                    fjs.parentNode.insertBefore(js, fjs);
                                  }(document, 'script', 'facebook-jssdk'));
                            </script>
                            
                        <div class="fb-share-button" data-href="http://www.fidal.it/content/Master-al-via-l-edizione-record-degli-Europei/123504" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
                    </td>
                    
                    <td style="padding: 0 10px; float: left;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Master, al via l'edizione record degli Europei" data-via="atleticaitalia" data-lang="it" data-count="vertical">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                    </td>
                        
                    <td style="padding: 0 10px; float: left;">
                            <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                            <g:plusone size='tall'></g:plusone>
                    </td>
                        
                    <td class="seguicisu">
                            Seguici su:
                            <a title="segui FIDAL su YouTube" class="seguici yt" href="https://www.youtube.com/user/atleticaitaliana"></a>
                            <a title="segui FIDAL su Twitter" class="seguici tw" href="https://twitter.com/atleticaitalia"></a>
                            <a title="segui FIDAL su Facebook" class="seguici fb" href="https://www.facebook.com/fidal.it"></a> 
                    </td>

                </tr>
            </table>							
								
        </div>
    </div>
    
    
    <div class="section">
        <div class="row">
            <div class="">

                
                    <div class="col-sm-6 col">
                        <div class="box">
                            <h1>Pagine correlate</h1>
                            <i class="fa fa-calendar-o" style="color:black;"></i>&nbsp;<a href="http://www.fidal.it/calendario/CAMPIONATI-EUROPEI-MASTER-su-PISTA/COD7632">CAMPIONATI EUROPEI MASTER su PISTA</a><br>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
    
    <!--Sezione News correlate-->
        
    
    
    
    
    
</article>
                
            </main>
        </div><!-- w2 -->
    </div><!-- w1 -->    
	
        <center>
            <br>
            <div class="adv-footer">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Fidal.it - Responsive (468x60 alto) -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-6539753770170300"
                     data-ad-slot="7905729054"
                    data-ad-format="auto">
                </ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            <br><br>
        </center>

        


    
    
        
    


<!-- footer of the page -->
<footer id="footer">


<script type="text/javascript">
$(document).ready(function() {
	$(".fancybox").fancybox({
        
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
                    this.title += '<iframe src="//www.facebook.com/plugins/like.php?href=' + this.href + '&amp;layout=button_count&amp;show_faces=true&amp;width=500&amp;action=like&amp;font&amp;colorscheme=light&amp;height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:23px;" allowTransparency="true"></iframe>';
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },

            autoHeight : 'true',
            autoResize : 'true',
            fitToView : 'true',
            openEffect	: 'elastic',
            closeEffect	: 'elastic',
            helpers : {
                title : {
                        type : 'over'
                },
                thumbs	: {
                        width	: 75,
                        height	: 75
                },
                overlay: {
                  locked: false
                }			
            }
        });
	
        
        
	$(".fancybox_badge1").fancybox({        
        /*
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fnewsite.fidal.it%2Ffunzioni%2Fimagetext%2Fimagetext.php%3Ftitle%3DFEDERICA%2520DEL%2520BUONO%26titleN%3DCSI%2520FIAMM%2520ATL.%2520PROV.DI%2520VICENZA%26titleSportType%3D60%2520piani%2520SU%2520PISTA%26titleTime%3D10.0%26titleSpeed%3D%26titleDate%3D26%2F05%2F2007%26titleLuogo%3DSan%2520Giuseppe%2520Di%2520Cassola%26titlePosition%3D4%2520se-%25203%26icon%3Dpb&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
					
					new_url = encodeURIComponent(this.href);

                    this.title += '<iframe src="//www.facebook.com/plugins/share_button.php?href=' + new_url + '&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>';
					
					//alert(this.href);
					
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },*/
                
            width: 800,
            height: 700,
            type : 'iframe',
            //autoScale:'false',
            //autoDimension: 'false',
            //autoHeight : 'false',
            //autoResize : 'false',
            //fitToView : 'true',
            //openEffect	: 'elastic',
            //closeEffect	: 'elastic',            
            //scrolling	: 'no',
            //aspectRatio : true, 
            //modal : true,
            
            helpers : {
                title : {
                        type : 'over'
                },

                overlay: {
                  locked: false
                }			
            }
        });
	


});




	</script>
	

	<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 252652,
		siteId: 211798,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
	
	
	<script type="text/javascript">
var _iub = _iub || [];
  _iub.csConfiguration = {
    siteId: 211798,
    cookiePolicyId: 252652,
    cookiePolicyUrl: 'https://www.iubenda.com/privacy-policy/252652/cookie-policy',
    enableRemoteConsent: false,
    consentOnScroll: false,
    banner: {
        slideDown: true,
    	zIndex: 99999998,
    	content: "<p>Informativa Cookie</p>" +
    	"<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>",
    	cookiePolicyLinkCaption: "cookie policy",
        backgroundColor: "#CCC",
        textColor: "#000",
        fontSize: "9px",
        innerHtmlCloseBtn: "OK"
    },
    footer: {
    	message: 'Proseguendo la navigazione o chiudendo la finestra presti il tuo consenso all\'installazione dei cookie.',
    	btnCaption: 'Prosegui la navigazione'
    },
    callback: {
    	onBannerShown: function(){doSomethingOnBannerShown()},
    	onConsentGiven: function(){setCustomCookies()}
    },
    preferenceCookie: {
    	expireAfter: 365
    },    
    consentOnButton: true,
  };
  (function (w, d) {
    var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
    if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>




	
	


    <div class="f1">
        <div class="f2">

            <div class="container hidden-print">
                                    
                <div class="row">
                    <!-- columns -->
                    <div class="columns">
                        <div class="col-sm-6">
                            <div class="col">
                                <h1>In Squadra Con</h1>
                                <ul class="logos">
                                    <!-- <li><a href="http://www.casaitaliaatletica.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/Casa_Italia_Atletica_web.png" width="146" height="74" alt="Casitaliaatletica"></a></li> -->							
                                    <li><a href="http://www.european-athletics.org/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo2.png" width="146" height="74" alt="European Athletics Your Sport for life"></a></li>
                                    <li><a href="http://www.fidalservizi.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/fidalservizi.png" width="146" height="74" alt="Fidal Servizi"></a></li>
                                    <li><a href="http://www.goldengala.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo4.png" width="146" height="74" alt="Golden gala"></a></li>
                                    <li><a href="http://www.coni.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo1.png" width="146" height="74" alt="Coni"></a></li>
                                    <li><a href="http://www.iaaf.org/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo3.png" width="146" height="74" alt="Iaaf Athletics"></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-6">
                            <div class="col">
                                <h1>Social Media</h1>
                                <div class="box-holder">
                                    <!-- social networks -->
                                    <ul class="social-networks">
                                        <li><a class="facebook" href="https://www.facebook.com/fidal.it">facebook</a></li>
                                        <li><a class="twitter" href="https://twitter.com/atleticaitalia">twitter</a></li>
                                        <li><a class="youtube" href="https://www.youtube.com/user/atleticaitaliana">youtube</a></li>
                                        <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                                    </ul>
                                    <p>
                                                                        </p>
                                                                                                            
                                                                                                           
                                    <!--a href="#" class="follow">Follow us on</a-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <!-- additional navigation -->
                <nav class="add-nav">
                    <div class="box">
                        <h2>Mappa del sito</h2>
                        <ul>
                            <li><a href="http://www.fidal.it/?">Home</a></li>
                            <li ><a href="http://www.fidal.it/news_one.php?nid=25430" class="active">La Federazione</a><li ><a href="http://www.fidal.it/content/La-squadra-nazionale/25468" class="active">Maglia azzurra</a><li ><a href="http://www.fidal.it/content/Il-Centro-Studi-e-Ricerche/49917" class="active">Studi e Formazione</a><li ><a href="http://www.fidal.it/content/L-atletica-da-Master/49908" class="active">Master</a><li ><a href="http://www.fidal.it/content/Tutela-della-salute-normativa/49875" class="active">Salute</a><li ><a href="http://www.fidal.it/news_one.php?nid=25450" class="active">Media</a><li ><a href="http://www.fidal.it/news_archivio.php" class="active">Notizie</a><li  class='last'><a href="http://www.fidal.it/?id_sito=2" class="active">Attività</a>                        </ul>
                    </div>
                    <div class="box">
                        <h2> </h2>
                        <ul>
                            <li><a href="#"> </a></li>
                        </ul>
                    </div>

                    <div class="box">
                        <h2>Seguici</h2>
                        <ul>
                            <li><a href="http://feeds.feedburner.com/fidalit">RSS Feed</a></li>
                            <li><a href="https://www.facebook.com/fidal.it">Facebook</a></li>
                            <li><a href="https://twitter.com/atleticaitalia">Twitter</a></li>
                            <li><a href="https://www.youtube.com/user/atleticaitaliana">YouTube</a></li>
                        </ul>
                    </div>
                    <div class="box">
                        <h2>Strumenti</h2>
                        <ul>
                            <li><a href="http://www.fidal.it/content/Contatti/49901">Contatti</a></li>
                            <li><a href="http://ecommerce.fidalservizi.it/">Atletica Shop</a></li>
                            <li><a href="http://www.fidal.it/content/2011-Affiliazioni-e-Tesseramenti-ONLINE/49912">Servizi Online</a></li>
                            <li><a href="http://tesseramento.fidal.it/">Area Riservata</a></li>
                            <li><a href="https://ot-mail.it">Webmail</a></li>
                            <li><a href="http://www.ow6.rassegnestampa.it/fidal/">Rassegna Stampa</a></li>			
                        </ul>
                    </div>
                </nav>
            </div>
                                
            <div class="bar">
                <div class="container">
                    <!-- allow a user to go to the top of the page -->
                    <a href="#wrapper" class="btn-back hidden-print">Torna in alto</a>
                    <address>Federazione Italiana di Atletica Leggera, Via Flaminia Nuova, 830 00191 Roma Italia Tel. 06 3348 4703 P.I. 01384571004</address>
                    <ul class="hidden-print">							
                        <li>FIDAL Copyright &copy; 2019 </li>
                        <li><a href="http://www.fidal.it/content/Privacy-Policy/54023">Privacy policy</a></li>
                        <li><a href="https://www.iubenda.com/privacy-policy/252652/cookie-policy">Cookie policy</a></li>						
						
						
                    </ul>
                </div>
            </div>
            
        </div><!-- f2 -->
    </div><!-- f1 -->
    
        
</footer>    
</div><!-- wrapper -->

</body>
</html>
              
   