﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <!-- set the encoding of your site -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <!-- set the viewport width and initial-scale on mobile devices -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    
    <title>FIDAL - Federazione Italiana Di Atletica Leggera</title>
    <meta property="og:title" content="CdS Allievi: azzurrini in luce a Cinisello" />
    <meta itemprop="name" content="CdS Allievi: azzurrini in luce a Cinisello" />
    <meta property="og:image" content="http://www.fidal.it/upload/gallery/2018/Campionati-Italiani-Allievi-Rieti-2018-3-a-giornata/Gherardi_Rieti_staffetta_thb.jpg" />
    <meta itemprop="image" content="http://www.fidal.it/upload/gallery/2018/Campionati-Italiani-Allievi-Rieti-2018-3-a-giornata/Gherardi_Rieti_staffetta_thb.jpg" />
    <meta property="og:site_name" content="www.fidal.it" />
    <meta property="og:type" content="article" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="400" />
    <meta property="og:image:height" content="300" />



    <meta itemprop="description" content="La sprinter Gherardi si migliora sui 400 metri (55.49), nell’asta 4,90 per Di Cerbo. Al giro di boa nella finale nazionale di Cinisello Balsamo, la Studentesca Rieti comanda entrambe le classifiche." />
    
    <link rel="shortcut icon" href="http://www.fidal.it/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" href="" title="Fidal - Rss" />    
    <link rel="canonical" href="http://www.fidal.it/content/CdS-Allievi-azzurrini-in-luce-a-Cinisello/117113">    
    
	<!-- include the site stylesheet -->
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900|Merriweather:400,300,700|Merriweather+Sans:700,300,400' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/bootstrap.min.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/all.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/main.css">
        <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/assets/docs.css">
        <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/css/flag-icon.css">
        
        
	
        <!-- include jQuery library -->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="http://www.fidal.it/themes/markup/js/jquery-1.8.3.min.js"><\/script>')</script>
	
         
        <!-- include custom JavaScript -->
	<script src="http://www.fidal.it/themes/markup/js/bootstrap.min.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/jquery.main.js"></script>
	
	<!-- Add fancyBox main JS and CSS files -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/jquery.fancybox.css?v=2.1.5" media="screen" />

	<!-- Add Button helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />


	<!-- Add Thumbnail helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

	<!-- Add Media helper (this is optional) -->
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

	<style type="text/css">
		.fancybox-custom .fancybox-skin {
			box-shadow: 0 0 50px #222;
		}
	</style>	

	
        <!-- include HTML5 IE enabling script and stylesheet for IE -->
	<!--[if lt IE 9]>
		<link type="text/css" media="all" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/ie.css">
		<script type="text/javascript" src="http://www.fidal.it/themes/markup/js/ie.js"></script>
	<![endif]-->

	<!-- Add FontAwesome -->	
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">

	
	<style type="text/css">
            .navbar-nav > li > div > a {
            background: #e72b37;
            }

            .cycle-gallery .text-holder h1 {
            text-transform: none;
            }


            .cluster{color:#FFF;text-align:center;font-family:'Arial,Helvetica';font-size:11px;font-weight:bold}
            .cluster-1{background-image:url(http://www.gmap3.net/skin/gmap/img/cluster/m1.png);line-height:53px;width:53px;height:52px}
            .cluster-2{background-image:url(http://www.gmap3.net/skin/gmap/img/cluster/m2.png);line-height:53px;width:56px;height:55px}
            .cluster-3{background-image:url(http://www.gmap3.net/skin/gmap/img/cluster/m3.png);line-height:66px;width:66px;height:65px}
        </style>
    
	<script type="text/javascript">
		if (navigator.userAgent.match(/IEMobile\/10\.0/) || navigator.userAgent.match(/MSIE 10.*Touch/)) {
			var msViewportStyle = document.createElement('style')
			msViewportStyle.appendChild(
				document.createTextNode(
					'@-ms-viewport{width:auto !important}'
				)
			)
			document.querySelector('head').appendChild(msViewportStyle)
                }
	</script>

	<link type="text/css" href="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.css" rel="stylesheet" />		
        <!--script type="text/javascript" src="http://www.fidal.it/jscripts/jquery-ui/jquery-ui-1.8.16.custom.min.js"></script-->
        <script type="text/javascript" src="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.js"></script>
        
        
        <script type="text/javascript" src="https://www.google.com/jsapi"></script>	


	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.widgets.js"></script>
	<script>
            $(function(){
    		//$("table[name!='tbl_primati']").tablesorter({
    		//	widgets        : ['zebra', 'columns'],
    		//	usNumberFormat : false,
    		//	sortReset      : true,
    		//	sortRestart    : true
    		//});
                $("table").tablesorter({
                        widgets        : ['zebra', 'columns'],
                        usNumberFormat : false,
                        sortReset      : true,
                        sortRestart    : true
                });
            });
	</script>



	
		
	<script type="text/javascript">

            $(function() {
                    function split( val ) {
                            return val.split( /,\s*/ );
                    }
                    function extractLast( term ) {
                            return split( term ).pop();
                    }
				
                    $("#cerca")
		
                    .autocomplete({
				source: function( request, response ) {
					$.getJSON( "search.php", {
						term: extractLast( request.term ), opzione: 2
					}, response );
                                        
				},
				minLength: 5,
				select: function(event, ui) {
					//$('#state_id').val(ui.item.id);
				   // $('#abbrev').val(ui.item.abbrev);
					//$("#cerca").val(ui.item.id);
					
					var terms = split( this.value );
					// remove the current input
					terms.pop();
					// add the selected item
					terms.push( ui.item.value );
					// add placeholder to get the comma-and-space at the end
					terms.push( "" );
					this.value = terms.join( "" );					
					//this.value = terms.join( ", " );
                                        
                                        var fform = $("#cerca").closest("form");
                                        fform.submit();
                                        
					return false;
				},
                                _renderItem: function( ul, item ) {
                                    
                                    var ccc = item.value;
                                    ccc = "aaa"+ccc;
                                    
                                    return $( "<li>" )
                                    .attr( "data-value", ccc )
                                    .append( item.label )
                                    .appendTo( ul );
                                }
                    });
            });
	</script>
        
        
   
            

	        
        
                
        

	<!--[if IE 6]>
	<script  type="text/javascript" src="common/js/jq-png-min.js"></script>
	<![endif]-->

	<!--<link rel="stylesheet" href="common/css/nivo-slider.css" type="text/css" media="screen" />-->


	 

	<!-- Google analytics code for your website -->
        
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13195076-1']);
  _gaq.push(['_trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        
            
            
       
        <link media="only screen and (min-width: 1300px)" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/box_regione.css" />
		
		
		
		
		
		
		<script src="http://www.fidal.it/themes/markup/js/FitVids.js/jquery.fitvids.js"></script>
		<script>
		  $(document).ready(function(){
			// Target your .container, .wrapper, .post, etc.
			$("body").fitVids();
		  });
		</script>		
		
		
		
		
		
		
</head>  

<body>
<noscript><div>Javascript must be enabled for the correct page display</div></noscript>
<!-- main container of all the page elements -->

<div id="wrapper">
    <div class="w1">
        <div class="w2">            
			






<!-- header of the page -->
<header id="header">
    <a href="#main" class="sr-only" accesskey="S">Skip to main content</a>
    <div class="container " style="">
        <div class="holder">
            <!-- page logo -->
            <strong class="logo" style="">
                <a href="http://www.fidal.it" ><img src="http://www.fidal.it/themes/markup/images/logo.jpg" alt="Logo" /></a>
            </strong>
            
            
            
            <div class="block hidden-print" style="float:left;">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                                                    </div>
                    </div>    
                </div>
            </div>
           
            <div class="block hidden-print">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                            <div  class="item active" ><a href="http://www.asics.it"><img src="http://www.fidal.it/upload/sponsor/asics_234_60.jpg" alt="Asics" /></a></div><div  class="item" ><a href="https://www.fastweb.it/"><img src="http://www.fidal.it/upload/images/MEDIA/fastweb.jpg" alt="Fastweb" /></a></div><div  class="item" ><a href="http://www.uliveto.it/"><img src="http://www.fidal.it/upload/sponsor/234_60_Ulveto_ok.jpg" alt="Uliveto" /></a></div><div  class="item" ><a href="http://www.herbalife.it/"><img src="http://www.fidal.it/upload/sponsor/herbalife_ok.jpg" alt="Herbalife" /></a></div>                        </div>
                    </div>    
                </div>
                
                <div class="box">
                    <!-- languages -->
                    <div class="site-languages">
                                            </div>
                    
                                        
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li><a class="facebook" href="https://www.facebook.com/fidal.it">facebook</a></li>
                        <li><a class="twitter" href="https://twitter.com/atleticaitalia">twitter</a></li>
                        <li><a class="youtube" href="https://www.youtube.com/user/atleticaitaliana">youtube</a></li>
                                                <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                    </ul>
                    
                                            <!-- search form -->
                        <form action="http://www.fidal.it/result.php" method="get" id="form_box" class="search-form" role="search">
                            <label class="sr-only" for="search">Search</label>
                            <input name="id_sito" type="hidden" value="1" />
                            <input name="cerca" id="cerca" type="search" class="form-control" value="Cerca notizie, atleti e manifestazioni" onFocus="if(this.value=='Cerca notizie, atleti e manifestazioni')this.value=''" onBlur="if(this.value=='')this.value='Cerca notizie, atleti e manifestazioni'" >
                            <input type="submit" value="submit">
                        </form>
                                                                                
                </div>
            </div>
        </div>
        
        <!-- main navigation of the page -->
        <nav class="navbar navbar-default hidden-print " role="navigation">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul class="nav navbar-nav">	
                                                        
                        <li class="first">
                            <div>
                                <a href="http://www.fidal.it" class="menu-ico" style="background-color:#054FAE "></a>
                            </div>
                        </li>
                        
                        <li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/news_one.php?nid=25430" >La Federazione</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/news_one.php?nid=25430" >Chi siamo</a></li>
<li><a href="http://www.fidal.it/news_one.php?nid=28" >Organi Federali</a></li>
<li><a href="http://www.fidal.it/regioni.php" >Organi Territoriali</a></li>
<li><a href="http://www.fidal.it/mappa.php" >Le Società</a></li>
<li><a href="http://www.fidal.it/content/Giustizia-federale/25421" >Giustizia Federale</a></li>
<li><a href="http://www.fidal.it/news_one.php?nid=25444" >Carte Federali</a></li>
<li><a href="http://www.fidal.it/content/Sponsor-e-Fornitori-ufficiali/52700" >Sponsor e Fornitori ufficiali</a></li>
<li><a href="http://www.fidal.it/content/Contatti/49901" >Contatti</a></li>
<li><a href="http://www.fidal.it/content/Amministrazione-trasparente/103974" >Amministrazione trasparente</a></li>
<li><a href="http://www.fidal.it/content/Assemblee-2016/95517" >Assemblee elettive 2016</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/La-squadra-nazionale/25468" >Maglia azzurra</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/La-squadra-nazionale/25468" >La squadra nazionale</a></li>
<li><a href="http://www.fidal.it/content/Settore-Tecnico-Nazionale/25434" >Settore Tecnico Nazionale</a></li>
<li><a href="http://www.fidal.it/content/Criteri-di-partecipazione-stagione-2018/111262" >Criteri di partecipazione</a></li>
<li><a href="http://www.fidal.it/squadre.php" >Attività tecnica</a></li>
<li><a href="http://www.fidal.it/lista_atleti.php?h=1" >Hall of Fame</a></li>
<li><a href="http://www.fidal.it/content/AllenaMente-ecco-il-bando-2018/112163" >AllenaMente</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/Il-Centro-Studi-e-Ricerche/49917" >Studi e Formazione</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/In-evidenza/33601" >In evidenza</a></li>
<li><a href="http://www.fidal.it/content/Formazione-dei-tecnici/54009" >Formazione dei Tecnici</a></li>
<li><a href="http://www.fidal.it/content/Convegni-e-Seminari-2011/25435" >Formazione continua</a></li>
<li><a href="/pubblicazioni.php" >Atletica Studi</a></li>
<li><a href="http://www.fidal.it/content/Management/33595" >Management</a></li>
<li><a href="http://www.fidal.it/content/Documenti-e-siti/25475" >Documenti e siti</a></li>
<li><a href="http://www.fidal.it/content/Ricerca/33600" >Ricerca</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/L-atletica-da-Master/49908" >Master</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/L-atletica-da-Master/49908" >L'atletica da Master</a></li>
<li><a href="http://www.fidal.it/content/Star-bene-con-l-atletica/49903" >Star bene con l'atletica</a></li>
<li><a href="http://www.fidal.it/content/Stagione-Internazionale-2018/110702" >Eventi internazionali</a></li>
<li><a href="http://www.fidal.it/content/Abbigliamento-ufficiale-Italia-Master-Team/54392" >Italia Master Team - abbigliamento ufficiale</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/Tutela-della-salute-normativa/49875" >Salute</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/Tutela-della-salute-normativa/53606" >Tutela della salute</a></li>
<li><a href="http://www.fidal.it/content/Atletica-e-salute-alcuni-quesiti-FAQ/54117" >Quesiti frequenti - FAQ</a></li>
<li><a href="http://www.fidal.it/content/Progetto--Lotta-al-doping-/115228" >Progetto &#39;&#39;Lotta al doping&#39;&#39;</a></li>
<li><a href="http://www.fidal.it/content/Convenzione-assicurativa/52622" >Convenzione Assicurativa</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/news_one.php?nid=25450" >Media</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/news_one.php?nid=25470" >Accrediti stampa</a></li>
<li><a href="http://www.fidal.it/content/Pubblicazioni/49885" >Pubblicazioni</a></li>
<li><a href="http://www.fidal.it/content/Criteri-attribuzione-diritti-RAI-2017/107534" >Criteri attribuzione diritti RAI 2017</a></li>
<li><a href="http://www.fidal.it/content/Contatti-e-mailing-list/49895" >Contatti</a></li>
<li><a href="http://www.fidal.it/content/Atletica-in-TV/49891" >Atletica in TV</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="" href="http://www.fidal.it/news_archivio.php" >Notizie</a></div></li>
<li class="last  dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="" href="http://www.fidal.it/?id_sito=2" >Attività</a></div></li>

                                                
                    </ul>
                </div>
            </div>
        </nav>
    </div>
</header>                           
            <main role="main" id="main" class="container">
            	             
                <article id="content">
    <div class="section">
        <!--div class="share-block hidden-print">
            <ul>
                <li><a href="#" class="facebook">Share <span>on Facebook</span></a></li>
                <li><a href="#" class="twitter">Share <span>on Twitter</span></a></li>
                <li><a href="#" class="share">Share</a></li>
            </ul>
        </div-->
        <div class="text-holder">
            <!--div class="social-panel hidden-print">
                <ul class="social-networks">
                    <li><a class="facebook" href="#">facebook</a></li>
                    <li><a class="twitter" href="#">twitter</a></li>
                    <li><a class="youtube" href="#">youtube</a></li>
                    <li><a class="google" href="#">google</a></li>
                    <li><a class="rss" href="#">rss</a></li>
                </ul>
            </div-->
            <div class="alignleft">
			
                <a class="fancybox" rel="gallery1" href="http://www.fidal.it/upload/gallery/2018/Campionati-Italiani-Allievi-Rieti-2018-3-a-giornata/Gherardi_Rieti_staffetta.jpg" title="Chiara Gherardi (foto De Marco)"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/gallery/2018/Campionati-Italiani-Allievi-Rieti-2018-3-a-giornata/Gherardi_Rieti_staffetta.jpg&amp;w=320&amp;h=385&amp;zc=1&amp;hash=a40a6a053befe562bd9b1d7ec91cfb04" alt="Chiara Gherardi (foto De Marco)"  /><div class="caption" style="text-transform:none; text-align: center; width: 320px; word-wrap: break-word;">Chiara Gherardi (foto De Marco)</div></a>
            </div>

            <h1>CdS Allievi: azzurrini in luce a Cinisello</h1>

            29 Settembre 2018<br><br><div id="news_riassunto"><p>La sprinter Gherardi si migliora sui 400 metri (55.49),&nbsp;nell&rsquo;asta 4,90 per Di Cerbo. Al giro di boa nella finale nazionale di Cinisello Balsamo, la Studentesca Rieti comanda entrambe le classifiche.</p></div><div class="adv-riass"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Fidal.it - Responsive (468x60 alto) -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-6539753770170300"
                             data-ad-slot="7905729054"
                             data-ad-format="auto"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                      </div>
                      <br>&nbsp;<br><p><strong><em>di Davide Vigan&ograve;</em></strong></p>
<p><em>Dopo la prima giornata di gare a <strong>Cinisello Balsamo</strong> (Milano) guida la <strong>Finale A</strong>dei <strong>Campionati di Societ&agrave; Allievi</strong> l&rsquo;<strong>Atletica Studentesca Rieti Andrea Milardi, </strong>in testa alla classifica maschile con 94,5 e femminile con 102 punti. Al maschile inseguono Atletica Vicentina (94) e Fiamme Gialle Simoni (83), tra le under 18 si piazzano per il momento Atletica Vicentina (93) e Atletica Lecco Colombo (92). I migliori risultati sono arrivati dai campioni italiani in gara: Veronica <strong>Besana</strong> nei 100hs (13.97), Chiara <strong>Gherardi</strong> nei 400 (55.49), Simone <strong>Di Cerbo</strong> nell&rsquo;asta (4,90). Buone le siepi di Paolo<strong> Molmenti</strong> (6:06.20), velocissima la 4x100 allievi dell&rsquo;<strong>Atletica Vicentina</strong>, settima alltime (42.47). Progresso nella marcia per l&rsquo;azzurrina Martina Casiraghi con 24:19.72.</em></p>
<p><strong>SPRINT E OSTACOLI</strong> - Il pomeriggio di gare si apre con gli ostacoli e l&rsquo;Atletica Lecco fa sue entrambe le prove. I 100 femminili vanno agilmente alla campionessa italiana Veronica Besana che chiude in 13.97 con un vento contrario di 1.3. Seconda &egrave; la primatista del lungo Larissa Iapichino (Atl. Firenze Marathon/14.39), terza Erica Maccherone (Atl. Bergamo 1959) con 14.71. Lecchesi anche i 110. Nessuna difficolt&agrave; per Alessandro Rota (15.12/-0.7), favorito di giornata, con 15.12. Secondo &egrave; Lorenzo Pezzolato (Fiamme Oro Padova) con 15.46, il terzo &egrave; il vincitore della prima serie, Alvise Bianchi (Biotekna Marcon) che segna 15.48 nonostante un vento di -2.3 e un paio di ostacoli toccati. Le prove di velocit&agrave; regalano ancora sprazzi di brillantezza. I 100 maschili vanno al campione italiano Federico Guglielmi (Biotekna Markon) in 10.74 (-0.2) davanti al combattivo Abdou Guene (Atl. Vicentina) che lo impensierisce fino all&rsquo;ultimo con 10.81. Nella gara Allieve batteria combattuta per Tisiye Zuniga (Bracco Atletica) che all&rsquo;ultimo metro supera Greta Rastelli (Team Atletica Marche) 12.53 a 12.55 (-0.1). I 400 offrono due primati personali. La primatista dei 200 metri Chiara Gherardi (Studentesca Rieti Milardi) si migliora di due secondi e con 55.49 precede la specialista Clarissa Boleso (Atl. Lecco) con 56.40. Primo meno 50 in carriera per Pietro Marangon (Atl. Vicentina) con 49.66, che negli ultimi metri si riporta sotto e supera l&rsquo;azzurrino bergamasco Luca Pierani (49.99).</p>
<p><strong>MEZZOFONDO</strong> - I 1500 metri non riservano particolari sorprese. Cavalcata solitaria per l&rsquo;ugandese Oscar Chelimo (Toscana Atletica Futura) che controlla senza affanni tutto il gruppo per chiudere in gran scioltezza in 4:04.53 davanti all&rsquo;atleta di casa Andrea Sambruna (Atletica Cento Torri Pavia), campione italiano degli 800, che prova fino all&rsquo;ultimo a impensierirlo. Al femminile la favorita Livia Caldarini (Rieti Milardi) ricorda a tutte di essere la campionessa italiana della specialit&agrave; e lo fa 200 metri dalla fine, quando allunga davanti a tutto il gruppo che aveva sgranato giro dopo giro. Chiusura in 4:37.57 davanti a Dalla Pozza e Cornia. Nei 2000 siepi la campionessa italiana Maddalena Pizzamano (Atl. Firenze Marathon) gestisce la gara a suo piacimento. Si porta dietro due avversarie che poi regola con progressione costante nell&rsquo;ultimo giro per chiudere in 7:31.36 davanti a Pastorelli e Locatelli. Gara di tutt&rsquo;altro regime per i maschi, dove si corre forte fin dallo sparo. Arriva cos&igrave; il pb per il vincitore Paolo Molmenti (Brugnera Friulintagli) con 6:06.20 davanti a Nobili e Gasmi.</p>
<p><strong>STAFFETTE E MARCIA</strong> - Velocissimi gli allievi della Atletica Vicentina (Zivojinovic-Balsemin-Giambellini-Guene) che con 42.47 segnano la settima prestazione alltime di categoria. La gara femminile va alla Atletica Vis Abano (Norbiato-Borello-Baccarin-Zanon) che approfitta del cambio errato all&rsquo;ultima frazione della Bracco Atletica e chiude in 48.56. Le due gare di marcia vivono su due assoli. Al maschile fa tutto Filippo Capostagno (Fiamme Gialle Simoni) con 24:34.76. L&rsquo;azzurrina Martina Casiraghi (Atl. Bergamo 1959), al primo anno di categoria, coglie invece il nuovo pb con 24.19.72 e la soddisfazione di aver fatto anche meglio della gara maschile.</p>
<p><strong>SALTI</strong> - Subito scintille in pedana con i triplisti che danno vita a una sfida di grande valore tecnico e agonistico. La gara si infiamma all&rsquo;ultimo turno. Nicola Pozzi (Atl. Vicentina) segna 14,15, Gabriele Sbalchiero (Biotekna Marcon) replica con 14,37 ma Ednaldo Di Giacomo chiude i giochi con pb di 14,61 (+0.4). Meno brividi nella gara femminile che va alla favorita, l&rsquo;azzurrina del lungo Veronica Zanon (Vis Abano) con 12,69 (+1.0) e tutte le altre restano al di sotto dei 12. L&rsquo;alto femminile si arena a 1,62 e sono in quattro: vince Faye Tiddy (La Fratellanza Modena) davanti a Trilini, Muraro e Gigena. Di altro livello l&rsquo;asta allievi. Vince il campione e primatista italiano Simone Di Cerbo (Enterprise) con 4,90, poi tre salti non completati a 5 metri. Dietro di lui c&rsquo;&egrave; il co-primatista italiano Ivan De Angelis (Fiamme Gialle Simoni) che si ferma a 4,50.</p>
<p><strong>LANCI</strong> - Nel martello subito una reattiva Ilaria De Paolis (Fiamme Gialle Simoni) con il personale a 58,61 dopo una serie tutta in crescita. Alessandra Lessi (Atl. Livorno) &egrave; seconda con 53,26. Nel peso in due vanno sopra i 13 metri. Maya Caon (Atl. Vicentina) vince con 13,47, Eseosa Omovbe (La Fratellanza Modena) segna 13,02. Rivali lontani nel lancio del disco per Simon Zeudjio Tchiofo (Cus Parma) che vince facile con 51,99 davanti a Crestani (46.70) e al lettone Arturs Demidockins (46,20). Ancora Lettonia nel lancio del giavellotto, dove il nazionale Artis Cakss (Enterprise) domina tutti con 67,45. Michele Fina (Brugnera Friulintagli) &egrave; secondo con 60,35.</p>
<p><strong><span class="Apple-converted-space">SEGUICI SU: Instagram&nbsp;<a href="https://www.instagram.com/atleticaitaliana/?hl=it">@atleticaitaliana</a>&nbsp;|&nbsp;Twitter&nbsp;<a href="https://twitter.com/atleticaitalia">@atleticaitalia</a>&nbsp;| Facebook&nbsp;</span></strong><strong><span class="Apple-converted-space"><a href="http://www.facebook.com/fidal.it">www.facebook.com/fidal.it</a></span></strong></p> <b>File allegati:</b><br>- <a href="http://www.fidal.it/risultati/2018/COD6656/Index.htm">RISULTATI/Results</a><br><br><br><table style="background:#f8f8f8; width:100%; float:left;">
                <tr style="padding:10px 10px 0; float:left;">
                    <td style="padding: 0 10px 0 0; float: left;">Condividi con</td>
                    <td style="padding: 0 10px 0 0; float: left;">
                        <div id="fb-root"></div>
                            <script>
                                (function(d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) return;
                                    js = d.createElement(s); js.id = id;
                                    js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=331151516903252";
                                    fjs.parentNode.insertBefore(js, fjs);
                                  }(document, 'script', 'facebook-jssdk'));
                            </script>
                            
                        <div class="fb-share-button" data-href="http://www.fidal.it/content/CdS-Allievi-azzurrini-in-luce-a-Cinisello/117113" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
                    </td>
                    
                    <td style="padding: 0 10px; float: left;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="CdS Allievi: azzurrini in luce a Cinisello" data-via="atleticaitalia" data-lang="it" data-count="vertical">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                    </td>
                        
                    <td style="padding: 0 10px; float: left;">
                            <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                            <g:plusone size='tall'></g:plusone>
                    </td>
                        
                    <td class="seguicisu">
                            Seguici su:
                            <a title="segui FIDAL su YouTube" class="seguici yt" href="https://www.youtube.com/user/atleticaitaliana"></a>
                            <a title="segui FIDAL su Twitter" class="seguici tw" href="https://twitter.com/atleticaitalia"></a>
                            <a title="segui FIDAL su Facebook" class="seguici fb" href="https://www.facebook.com/fidal.it"></a> 
                    </td>

                </tr>
            </table>							
								
        </div>
    </div>
    
    
    <div class="section">
        <div class="row">
            <div class="">

                
                    <div class="col-sm-6 col">
                        <div class="box">
                            <h1>Pagine correlate</h1>
                            <i class="fa fa-calendar-o" style="color:black;"></i>&nbsp;<a href="http://www.fidal.it/calendario/C-D-S--SU-PISTA-ALLIEVI-E-Finale-A/COD6656">C.D.S. SU PISTA ALLIEVI/E - Finale A</a><br>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
    
    <!--Sezione News correlate-->
        
    
    
    
    
    
</article>
                
            </main>
        </div><!-- w2 -->
    </div><!-- w1 -->    
	
        <center>
            <br>
            <div class="adv-footer">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Fidal.it - Responsive (468x60 alto) -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-6539753770170300"
                     data-ad-slot="7905729054"
                    data-ad-format="auto">
                </ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            <br><br>
        </center>

        


    
    
        
    


<!-- footer of the page -->
<footer id="footer">


<script type="text/javascript">
$(document).ready(function() {
	$(".fancybox").fancybox({
        
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
                    this.title += '<iframe src="//www.facebook.com/plugins/like.php?href=' + this.href + '&amp;layout=button_count&amp;show_faces=true&amp;width=500&amp;action=like&amp;font&amp;colorscheme=light&amp;height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:23px;" allowTransparency="true"></iframe>';
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },

            autoHeight : 'true',
            autoResize : 'true',
            fitToView : 'true',
            openEffect	: 'elastic',
            closeEffect	: 'elastic',
            helpers : {
                title : {
                        type : 'over'
                },
                thumbs	: {
                        width	: 75,
                        height	: 75
                },
                overlay: {
                  locked: false
                }			
            }
        });
	
        
        
	$(".fancybox_badge1").fancybox({        
        /*
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fnewsite.fidal.it%2Ffunzioni%2Fimagetext%2Fimagetext.php%3Ftitle%3DFEDERICA%2520DEL%2520BUONO%26titleN%3DCSI%2520FIAMM%2520ATL.%2520PROV.DI%2520VICENZA%26titleSportType%3D60%2520piani%2520SU%2520PISTA%26titleTime%3D10.0%26titleSpeed%3D%26titleDate%3D26%2F05%2F2007%26titleLuogo%3DSan%2520Giuseppe%2520Di%2520Cassola%26titlePosition%3D4%2520se-%25203%26icon%3Dpb&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
					
					new_url = encodeURIComponent(this.href);

                    this.title += '<iframe src="//www.facebook.com/plugins/share_button.php?href=' + new_url + '&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>';
					
					//alert(this.href);
					
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },*/
                
            width: 800,
            height: 700,
            type : 'iframe',
            //autoScale:'false',
            //autoDimension: 'false',
            //autoHeight : 'false',
            //autoResize : 'false',
            //fitToView : 'true',
            //openEffect	: 'elastic',
            //closeEffect	: 'elastic',            
            //scrolling	: 'no',
            //aspectRatio : true, 
            //modal : true,
            
            helpers : {
                title : {
                        type : 'over'
                },

                overlay: {
                  locked: false
                }			
            }
        });
	


});




	</script>
	

	<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 252652,
		siteId: 211798,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
	
	
	<script type="text/javascript">
var _iub = _iub || [];
  _iub.csConfiguration = {
    siteId: 211798,
    cookiePolicyId: 252652,
    cookiePolicyUrl: 'https://www.iubenda.com/privacy-policy/252652/cookie-policy',
    enableRemoteConsent: false,
    consentOnScroll: false,
    banner: {
        slideDown: true,
    	zIndex: 99999998,
    	content: "<p>Informativa Cookie</p>" +
    	"<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>",
    	cookiePolicyLinkCaption: "cookie policy",
        backgroundColor: "#CCC",
        textColor: "#000",
        fontSize: "9px",
        innerHtmlCloseBtn: "OK"
    },
    footer: {
    	message: 'Proseguendo la navigazione o chiudendo la finestra presti il tuo consenso all\'installazione dei cookie.',
    	btnCaption: 'Prosegui la navigazione'
    },
    callback: {
    	onBannerShown: function(){doSomethingOnBannerShown()},
    	onConsentGiven: function(){setCustomCookies()}
    },
    preferenceCookie: {
    	expireAfter: 365
    },    
    consentOnButton: true,
  };
  (function (w, d) {
    var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
    if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>




	
	


    <div class="f1">
        <div class="f2">

            <div class="container hidden-print">
                                    
                <div class="row">
                    <!-- columns -->
                    <div class="columns">
                        <div class="col-sm-6">
                            <div class="col">
                                <h1>In Squadra Con</h1>
                                <ul class="logos">
                                    <!-- <li><a href="http://www.casaitaliaatletica.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/Casa_Italia_Atletica_web.png" width="146" height="74" alt="Casitaliaatletica"></a></li> -->							
                                    <li><a href="http://www.european-athletics.org/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo2.png" width="146" height="74" alt="European Athletics Your Sport for life"></a></li>
                                    <li><a href="http://www.fidalservizi.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/fidalservizi.png" width="146" height="74" alt="Fidal Servizi"></a></li>
                                    <li><a href="http://www.goldengala.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo4.png" width="146" height="74" alt="Golden gala"></a></li>
                                    <li><a href="http://www.coni.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo1.png" width="146" height="74" alt="Coni"></a></li>
                                    <li><a href="http://www.iaaf.org/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo3.png" width="146" height="74" alt="Iaaf Athletics"></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-6">
                            <div class="col">
                                <h1>Social Media</h1>
                                <div class="box-holder">
                                    <!-- social networks -->
                                    <ul class="social-networks">
                                        <li><a class="facebook" href="https://www.facebook.com/fidal.it">facebook</a></li>
                                        <li><a class="twitter" href="https://twitter.com/atleticaitalia">twitter</a></li>
                                        <li><a class="youtube" href="https://www.youtube.com/user/atleticaitaliana">youtube</a></li>
                                        <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                                    </ul>
                                    <p>
                                                                        </p>
                                                                                                            
                                                                                                           
                                    <!--a href="#" class="follow">Follow us on</a-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <!-- additional navigation -->
                <nav class="add-nav">
                    <div class="box">
                        <h2>Mappa del sito</h2>
                        <ul>
                            <li><a href="http://www.fidal.it/?">Home</a></li>
                            <li ><a href="http://www.fidal.it/news_one.php?nid=25430" class="active">La Federazione</a><li ><a href="http://www.fidal.it/content/La-squadra-nazionale/25468" class="active">Maglia azzurra</a><li ><a href="http://www.fidal.it/content/Il-Centro-Studi-e-Ricerche/49917" class="active">Studi e Formazione</a><li ><a href="http://www.fidal.it/content/L-atletica-da-Master/49908" class="active">Master</a><li ><a href="http://www.fidal.it/content/Tutela-della-salute-normativa/49875" class="active">Salute</a><li ><a href="http://www.fidal.it/news_one.php?nid=25450" class="active">Media</a><li ><a href="http://www.fidal.it/news_archivio.php" class="active">Notizie</a><li  class='last'><a href="http://www.fidal.it/?id_sito=2" class="active">Attività</a>                        </ul>
                    </div>
                    <div class="box">
                        <h2> </h2>
                        <ul>
                            <li><a href="#"> </a></li>
                        </ul>
                    </div>

                    <div class="box">
                        <h2>Seguici</h2>
                        <ul>
                            <li><a href="http://feeds.feedburner.com/fidalit">RSS Feed</a></li>
                            <li><a href="https://www.facebook.com/fidal.it">Facebook</a></li>
                            <li><a href="https://twitter.com/atleticaitalia">Twitter</a></li>
                            <li><a href="https://www.youtube.com/user/atleticaitaliana">YouTube</a></li>
                        </ul>
                    </div>
                    <div class="box">
                        <h2>Strumenti</h2>
                        <ul>
                            <li><a href="http://www.fidal.it/content/Contatti/49901">Contatti</a></li>
                            <li><a href="http://ecommerce.fidalservizi.it/">Atletica Shop</a></li>
                            <li><a href="http://www.fidal.it/content/2011-Affiliazioni-e-Tesseramenti-ONLINE/49912">Servizi Online</a></li>
                            <li><a href="http://tesseramento.fidal.it/">Area Riservata</a></li>
                            <li><a href="https://ot-mail.it">Webmail</a></li>
                            <li><a href="http://www.ow6.rassegnestampa.it/fidal/">Rassegna Stampa</a></li>			
                        </ul>
                    </div>
                </nav>
            </div>
                                
            <div class="bar">
                <div class="container">
                    <!-- allow a user to go to the top of the page -->
                    <a href="#wrapper" class="btn-back hidden-print">Torna in alto</a>
                    <address>Federazione Italiana di Atletica Leggera, Via Flaminia Nuova, 830 00191 Roma Italia Tel. 06 3348 4703 P.I. 01384571004</address>
                    <ul class="hidden-print">							
                        <li>FIDAL Copyright &copy; 2018 </li>
                        <li><a href="http://www.fidal.it/content/Privacy-Policy/54023">Privacy policy</a></li>
                        <li><a href="https://www.iubenda.com/privacy-policy/252652/cookie-policy">Cookie policy</a></li>						
						
						
                    </ul>
                </div>
            </div>
            
        </div><!-- f2 -->
    </div><!-- f1 -->
    
        
</footer>    
</div><!-- wrapper -->

</body>
</html>
              
   