﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <!-- set the encoding of your site -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <!-- set the viewport width and initial-scale on mobile devices -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    
    <title>FIDAL - Federazione Italiana Di Atletica Leggera</title>
    <meta property="og:title" content="Cadetti: ostacoli record a Forlì" />
    <meta itemprop="name" content="Cadetti: ostacoli record a Forlì" />
    <meta property="og:image" content="http://www.fidal.it/upload/images/2019_varie/Dentato_finale_Forli2019_fb_thb.jpg" />
    <meta itemprop="image" content="http://www.fidal.it/upload/images/2019_varie/Dentato_finale_Forli2019_fb_thb.jpg" />
    <meta property="og:site_name" content="www.fidal.it" />
    <meta property="og:type" content="article" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="400" />
    <meta property="og:image:height" content="300" />



    <meta itemprop="description" content="Il laziale Dentato, sui 100hs, abbassa due volte il suo limite nazionale: 12.88 in batteria e 12.77 nella finale. Bandaogo e Galuppi padroni dello sprint. Domani in palio gli ultimi 16 titoli e i trofei per regione." />
    
    <link rel="shortcut icon" href="http://www.fidal.it/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" href="" title="Fidal - Rss" />    
    <link rel="canonical" href="http://www.fidal.it/content/Cadetti-ostacoli-record-a-Forlì/124185">    
    
	<!-- include the site stylesheet -->
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900|Merriweather:400,300,700|Merriweather+Sans:700,300,400' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/bootstrap.min.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/all.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/main.css">
        <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/assets/docs.css">
        <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/css/flag-icon.css">
        
        
	
        <!-- include jQuery library -->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="http://www.fidal.it/themes/markup/js/jquery-1.8.3.min.js"><\/script>')</script>
	
         
        <!-- include custom JavaScript -->
	<script src="http://www.fidal.it/themes/markup/js/bootstrap.min.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/jquery.main.js"></script>
	
	<!-- Add fancyBox main JS and CSS files -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/jquery.fancybox.css?v=2.1.5" media="screen" />

	<!-- Add Button helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />


	<!-- Add Thumbnail helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

	<!-- Add Media helper (this is optional) -->
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

	<style type="text/css">
		.fancybox-custom .fancybox-skin {
			box-shadow: 0 0 50px #222;
		}
	</style>	

	
        <!-- include HTML5 IE enabling script and stylesheet for IE -->
	<!--[if lt IE 9]>
		<link type="text/css" media="all" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/ie.css">
		<script type="text/javascript" src="http://www.fidal.it/themes/markup/js/ie.js"></script>
	<![endif]-->

	<!-- Add FontAwesome -->	
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">

	
	<style type="text/css">
            .navbar-nav > li > div > a {
            background: #e72b37;
            }

            .cycle-gallery .text-holder h1 {
            text-transform: none;
            }


            .cluster{color:#FFF;text-align:center;font-family:'Arial,Helvetica';font-size:11px;font-weight:bold}
            .cluster-1{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m1.png);line-height:53px;width:53px;height:52px}
            .cluster-2{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m2.png);line-height:53px;width:56px;height:55px}
            .cluster-3{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m3.png);line-height:66px;width:66px;height:65px}
        </style>
    
	<script type="text/javascript">
		if (navigator.userAgent.match(/IEMobile\/10\.0/) || navigator.userAgent.match(/MSIE 10.*Touch/)) {
			var msViewportStyle = document.createElement('style')
			msViewportStyle.appendChild(
				document.createTextNode(
					'@-ms-viewport{width:auto !important}'
				)
			)
			document.querySelector('head').appendChild(msViewportStyle)
                }
	</script>

	<link type="text/css" href="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.css" rel="stylesheet" />		
        <!--script type="text/javascript" src="http://www.fidal.it/jscripts/jquery-ui/jquery-ui-1.8.16.custom.min.js"></script-->
        <script type="text/javascript" src="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.js"></script>
        
        
        <script type="text/javascript" src="https://www.google.com/jsapi"></script>	


	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.widgets.js"></script>
	<script>
            $(function(){
    		//$("table[name!='tbl_primati']").tablesorter({
    		//	widgets        : ['zebra', 'columns'],
    		//	usNumberFormat : false,
    		//	sortReset      : true,
    		//	sortRestart    : true
    		//});
                $("table").tablesorter({
                        widgets        : ['zebra', 'columns'],
                        usNumberFormat : false,
                        sortReset      : true,
                        sortRestart    : true
                });
            });
	</script>



	
		
	<script type="text/javascript">

            $(function() {
                    function split( val ) {
                            return val.split( /,\s*/ );
                    }
                    function extractLast( term ) {
                            return split( term ).pop();
                    }
				
                    $("#cerca")
		
                    .autocomplete({
				source: function( request, response ) {
					$.getJSON( "search.php", {
						term: extractLast( request.term ), opzione: 2
					}, response );
                                        
				},
				minLength: 5,
				select: function(event, ui) {
					//$('#state_id').val(ui.item.id);
				   // $('#abbrev').val(ui.item.abbrev);
					//$("#cerca").val(ui.item.id);
					
					var terms = split( this.value );
					// remove the current input
					terms.pop();
					// add the selected item
					terms.push( ui.item.value );
					// add placeholder to get the comma-and-space at the end
					terms.push( "" );
					this.value = terms.join( "" );					
					//this.value = terms.join( ", " );
                                        
                                        var fform = $("#cerca").closest("form");
                                        fform.submit();
                                        
					return false;
				},
                                _renderItem: function( ul, item ) {
                                    
                                    var ccc = item.value;
                                    ccc = "aaa"+ccc;
                                    
                                    return $( "<li>" )
                                    .attr( "data-value", ccc )
                                    .append( item.label )
                                    .appendTo( ul );
                                }
                    });
            });
	</script>
        
        
   
            

	        
        
                
        

	<!--[if IE 6]>
	<script  type="text/javascript" src="common/js/jq-png-min.js"></script>
	<![endif]-->

	<!--<link rel="stylesheet" href="common/css/nivo-slider.css" type="text/css" media="screen" />-->


	 

	<!-- Google analytics code for your website -->
        
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13195076-1']);
  _gaq.push(['_trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        
            
            
       
        <link media="only screen and (min-width: 1300px)" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/box_regione.css" />
		
		
		
		
		
		
		<script src="http://www.fidal.it/themes/markup/js/FitVids.js/jquery.fitvids.js"></script>
		<script>
		  $(document).ready(function(){
			// Target your .container, .wrapper, .post, etc.
			$("body").fitVids();
		  });
		</script>		
		
		
		
		
		
		
</head>  

<body>
<noscript><div>Javascript must be enabled for the correct page display</div></noscript>
<!-- main container of all the page elements -->

<div id="wrapper">
    <div class="w1">
        <div class="w2">            
			






<!-- header of the page -->
<header id="header">
    <a href="#main" class="sr-only" accesskey="S">Skip to main content</a>
    <div class="container " style="">
        <div class="holder">
            <!-- page logo -->
            <strong class="logo" style="">
                <a href="http://www.fidal.it" ><img src="http://www.fidal.it/themes/markup/images/logo.jpg" alt="Logo" /></a>
            </strong>
            
            
            
            <div class="block hidden-print" style="float:left;">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                                                    </div>
                    </div>    
                </div>
            </div>
           
            <div class="block hidden-print">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                            <div  class="item active" ><a href="https://www.fastweb.it"><img src="http://www.fidal.it/upload/images/2019_varie/Logo%20Fastweb%20Giallo%20fondo%20BiancoOKOKOK.jpg" alt="Fastweb" /></a></div><div  class="item" ><a href="http://www.asics.it"><img src="http://www.fidal.it/upload/sponsor/asics_234_60.jpg" alt="Asics" /></a></div><div  class="item" ><a href="http://www.uliveto.it/"><img src="http://www.fidal.it/upload/sponsor/234_60_Ulveto_ok.jpg" alt="Uliveto" /></a></div><div  class="item" ><a href="http://www.herbalife.it/"><img src="http://www.fidal.it/upload/sponsor/herbalife_ok.jpg" alt="Herbalife" /></a></div><div  class="item" ><a href="https://www.toyo.it/"><img src="http://www.fidal.it/upload/sponsor/234x60-px_Toyo-Tires.jpg" alt="ToyoTires" /></a></div><div  class="item" ><a href="https://www.corrieredellosport.it"><img src="http://www.fidal.it/upload/sponsor/234x60-px_Corriere-dello-Sport.jpg" alt="Corriere dello Sport" /></a></div><div  class="item" ><a href="https://www.tuttosport.com/"><img src="http://www.fidal.it/upload/sponsor/234x60-px_Tutto-Sport.jpg" alt="Tuttosport" /></a></div>                        </div>
                    </div>    
                </div>
                
                <div class="box">
                    <!-- languages -->
                    <div class="site-languages">
                                            </div>
                    
                                        
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li><a class="facebook" href="https://www.facebook.com/fidal.it">facebook</a></li>
                        <li><a class="twitter" href="https://twitter.com/atleticaitalia">twitter</a></li>
                        <li><a class="youtube" href="https://www.youtube.com/user/atleticaitaliana">youtube</a></li>
                                                <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                    </ul>
                    
                                            <!-- search form -->
                        <form action="http://www.fidal.it/result.php" method="get" id="form_box" class="search-form" role="search">
                            <label class="sr-only" for="search">Search</label>
                            <input name="id_sito" type="hidden" value="1" />
                            <input name="cerca" id="cerca" type="search" class="form-control" value="Cerca notizie, atleti e manifestazioni" onFocus="if(this.value=='Cerca notizie, atleti e manifestazioni')this.value=''" onBlur="if(this.value=='')this.value='Cerca notizie, atleti e manifestazioni'" >
                            <input type="submit" value="submit">
                        </form>
                                                                                
                </div>
            </div>
        </div>
        
        <!-- main navigation of the page -->
        <nav class="navbar navbar-default hidden-print " role="navigation">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul class="nav navbar-nav">	
                                                        
                        <li class="first">
                            <div>
                                <a href="http://www.fidal.it" class="menu-ico" style="background-color:#054FAE "></a>
                            </div>
                        </li>
                        
                        <li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/news_one.php?nid=25430" >La Federazione</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/news_one.php?nid=25430" >Chi siamo</a></li>
<li><a href="http://www.fidal.it/news_one.php?nid=28" >Organi Federali</a></li>
<li><a href="http://www.fidal.it/regioni.php" >Organi Territoriali</a></li>
<li><a href="http://www.fidal.it/mappa.php" >Le Società</a></li>
<li><a href="http://www.fidal.it/content/Giustizia-federale/25421" >Giustizia Federale</a></li>
<li><a href="http://www.fidal.it/news_one.php?nid=25444" >Carte Federali</a></li>
<li><a href="http://www.fidal.it/content/Sponsor-e-Fornitori-ufficiali/52700" >Sponsor e Fornitori ufficiali</a></li>
<li><a href="http://www.fidal.it/content/Contatti/49901" >Contatti</a></li>
<li><a href="http://www.fidal.it/content/Amministrazione-trasparente-Indice-contenuti/121203" >Amministrazione trasparente</a></li>
<li><a href="http://www.fidal.it/content/Assemblee-2016/95517" >Assemblee elettive 2016</a></li>
<li><a href="http://www.fidal.it/content/Responsabile-della-protezione-dati/119884" >Privacy</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/La-squadra-nazionale/25468" >Maglia azzurra</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/La-squadra-nazionale/25468" >La squadra nazionale</a></li>
<li><a href="http://www.fidal.it/content/Settore-Tecnico-Nazionale/25434" >Settore Tecnico Nazionale</a></li>
<li><a href="http://www.fidal.it/content/Criteri-di-partecipazione-stagione-2018/111262" >Criteri di partecipazione</a></li>
<li><a href="http://www.fidal.it/squadre.php" >Attività tecnica</a></li>
<li><a href="http://www.fidal.it/lista_atleti.php?h=1" >Hall of Fame</a></li>
<li><a href="http://www.fidal.it/content/AllenaMente-il-bando-2019/118549" >AllenaMente</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/Il-Centro-Studi-e-Ricerche/49917" >Studi e Formazione</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/In-evidenza/33601" >In evidenza</a></li>
<li><a href="http://www.fidal.it/content/Formazione-dei-tecnici/54009" >Formazione dei Tecnici</a></li>
<li><a href="http://www.fidal.it/content/Convegni-e-Seminari-2011/25435" >Formazione continua</a></li>
<li><a href="/pubblicazioni.php" >Atletica Studi</a></li>
<li><a href="http://www.fidal.it/content/Management/33595" >Management</a></li>
<li><a href="http://www.fidal.it/content/Documenti-e-siti/25475" >Documenti e siti</a></li>
<li><a href="http://www.fidal.it/content/Ricerca/33600" >Ricerca</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/L-atletica-da-Master/49908" >Master</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/L-atletica-da-Master/49908" >L'atletica da Master</a></li>
<li><a href="http://www.fidal.it/content/Star-bene-con-l-atletica/49903" >Star bene con l'atletica</a></li>
<li><a href="http://www.fidal.it/content/Stagione-Internazionale-2019/117438" >Eventi internazionali</a></li>
<li><a href="http://www.fidal.it/content/Master-ad-Ancona-l%E2%80%99abbigliamento-Asics/119271" >Italia Master Team - abbigliamento ufficiale</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/Tutela-della-salute-normativa/49875" >Salute</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/Tutela-della-salute-normativa/53606" >Tutela della salute</a></li>
<li><a href="http://www.fidal.it/content/Atletica-e-salute-alcuni-quesiti-FAQ/54117" >Quesiti frequenti - FAQ</a></li>
<li><a href="http://www.fidal.it/content/Progetto--Lotta-al-doping-/115228" >Progetto &#39;&#39;Lotta al doping&#39;&#39;</a></li>
<li><a href="http://www.fidal.it/content/Convenzione-assicurativa/52622" >Convenzione Assicurativa</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/news_one.php?nid=25450" >Media</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/news_one.php?nid=25470" >Accrediti stampa</a></li>
<li><a href="http://www.fidal.it/content/Pubblicazioni/49885" >Pubblicazioni</a></li>
<li><a href="http://www.fidal.it/content/Criteri-attribuzione-diritti-RAI-2017/107534" >Criteri attribuzione diritti RAI 2017</a></li>
<li><a href="http://www.fidal.it/content/Contatti-e-mailing-list/49895" >Contatti</a></li>
<li><a href="http://www.fidal.it/content/Atletica-in-TV/49891" >Atletica in TV</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="" href="http://www.fidal.it/news_archivio.php" >Notizie</a></div></li>
<li class="last  dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="" href="http://www.fidal.it/?id_sito=2" >Attività</a></div></li>

                                                
                    </ul>
                </div>
            </div>
        </nav>
    </div>
</header>                           
            <main role="main" id="main" class="container">
            	             
                <article id="content">
    <div class="section">
        <!--div class="share-block hidden-print">
            <ul>
                <li><a href="#" class="facebook">Share <span>on Facebook</span></a></li>
                <li><a href="#" class="twitter">Share <span>on Twitter</span></a></li>
                <li><a href="#" class="share">Share</a></li>
            </ul>
        </div-->
        <div class="text-holder">
            <!--div class="social-panel hidden-print">
                <ul class="social-networks">
                    <li><a class="facebook" href="#">facebook</a></li>
                    <li><a class="twitter" href="#">twitter</a></li>
                    <li><a class="youtube" href="#">youtube</a></li>
                    <li><a class="google" href="#">google</a></li>
                    <li><a class="rss" href="#">rss</a></li>
                </ul>
            </div-->
            <div class="alignleft">
			
                <a class="fancybox" rel="gallery1" href="http://www.fidal.it/upload/images/2019_varie/Dentato_finale_Forli2019.jpg" title="Damiano Dentato (foto Grana/FIDAL Emilia-Romagna)"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/images/2019_varie/Dentato_finale_Forli2019.jpg&amp;w=320&amp;h=385&amp;zc=1&amp;hash=65bf41738b6d3bcd47218f978723cc33" alt="Damiano Dentato (foto Grana/FIDAL Emilia-Romagna)"  /><div class="caption" style="text-transform:none; text-align: center; width: 320px; word-wrap: break-word;">Damiano Dentato (foto Grana/FIDAL Emilia-Romagna)</div></a>
            </div>

            <h1>Cadetti: ostacoli record a Forlì</h1>

            05 Ottobre 2019<br><br><div id="news_riassunto"><p>Il laziale Dentato, sui 100hs, abbassa due volte il suo limite nazionale: 12.88 in batteria e 12.77 nella finale. Bandaogo e Galuppi padroni dello sprint. Domani in palio gli ultimi 16 titoli e i trofei per regione.</p></div><div class="adv-riass"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Fidal.it - Responsive (468x60 alto) -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-6539753770170300"
                             data-ad-slot="7905729054"
                             data-ad-format="auto"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                      </div>
                      <br>&nbsp;<br><p><em>Un doppio record nella prima giornata dei <strong>Campionati italiani individuali e per regioni cadetti</strong>. La rassegna tricolore under 16, a <strong>Forl&igrave;</strong>, si apre con la migliore prestazione nazionale dei 100 ostacoli, che viene ritoccata due volte. Il romano Damiano <strong>Dentato</strong> conquista la finale in 12.77 (vento +0.2) per un nuovo progresso, dopo aver corso la batteria nel crono da primato di 12.88 (-0.2). In tutto il non ancora 15enne laziale toglie quindici centesimi al suo limite di categoria di 12.92 realizzato a Lanuvio il 13 aprile, all&rsquo;esordio stagionale.&nbsp;Le frecce dello sprint sono il veneto Yassin <strong>Bandaogo</strong>, dominatore degli 80 metri in 8.91 (-0.8) a un centesimo dal personale con cui &egrave; il secondo cadetto italiano di sempre, e la lombarda Ludovica <strong>Galuppi</strong>, 9.96 (+0.9).&nbsp;In una bella giornata di sole, spiccano tanti miglioramenti: nell&rsquo;asta il romano Federico <strong>Bonanni</strong> cresce a 4,30 mentre il piemontese Filippo Maria <strong>Iacocca</strong> spedisce il martello a 66,13. Due figli di ex decatleti, che salgono entrambi all&rsquo;ottavo posto nelle liste italiane alltime in questa fascia di et&agrave;. La pesista pugliese Anna <strong>Musci</strong>, sorella dell&rsquo;azzurrino Carmelo, si aggiudica il successo con 13,98.&nbsp;Incroci di famiglia nel disco: Matteo <strong>Zordan</strong> (40,14) vince sul fiorentino Daniele <strong>Fabbri</strong> (38,97), fratello del pesista azzurro Leonardo arrivato a un soffio dall&rsquo;ingresso in finale ai Mondiali di Doha e allenato da Paolo Dal Soglio, curiosamente parente del vicentino neocampione cadetti (che &egrave; figlio della cugina).&nbsp;Domani saranno in palio i rimanenti 16 titoli. Anche quest&rsquo;anno l&rsquo;evento, alla 46esima edizione complessiva, &egrave; un&rsquo;importante vetrina per i giovani talenti del movimento con 857 iscritti delle 21 rappresentative regionali.</em></p>
<p><strong>DIRETTA STREAMING</strong> - La due giorni di gare &egrave; visibile interamente in diretta streaming su <a href="http://www.atletica.tv" target="_blank" rel="noopener">www.atletica.tv</a>.</p>
<p><strong>DENTATO, &Egrave; SUBITO RECORD</strong> - Si corre forte dall&rsquo;inizio, sulla pista di Forl&igrave;. A dare la scossa alla manifestazione, quando sono ancora le 9.20 del mattino, ci pensa l&rsquo;ostacolista Damiano <strong>Dentato</strong> che vola tra le barriere dei 100hs: il display all&rsquo;arrivo si ferma a 12.91 nella prima batteria. Qualche secondo di attesa, per un responso ufficiale migliore di tre centesimi con 12.88 (-0.2). Il non ancora 15enne romano di Morena, portacolori della Libertas Castelgandolfo-Albano, studia al liceo scientifico e frequenta tre diversi impianti (Ciampino, Lanuvio e Cecchina) sotto la guida tecnica di Daniele Focaccetti. Ha cominciato seguendo il fratello, che voleva provare atletica, e nell&rsquo;ultima stagione si &egrave; reso protagonista di notevoli progressi fino al 12.92 che gli aveva dato il record di categoria, a met&agrave; aprile, superando un altro laziale come Mattia Di Panfilo.&nbsp;Cresce anche il piemontese Vincenzo Martinelli (Atl. Settimese) con 13.33 (0.0). Al femminile, sugli 80 ostacoli, la lombarda Chiara Minotti (Atl. Brembate Sopra) scende a 11.73 (+0.2) in batteria.</p>
<p><strong>VIDEO | CADETTI: DAMIANO DENTATO 12.88 NEI 100HS A FORL&Igrave;</strong><br /><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffidal.it%2Fvideos%2F571433796929274%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>100HS: PRIMATO BIS</strong> - Passano meno di sei ore dalla batteria-record e Damiano <strong>Dentato</strong> si migliora ancora in 12.77 (+0.2) nella finale dei 100 ostacoli. Il primato del mattino era solo un assaggio: scorre sempre pi&ugrave; veloce il giovane romano, molto efficace nella sua azione tra le barriere, con altri undici centesimi in meno sul cronometro. Alle sue spalle si ripete quasi in fotocopia il piemontese Vincenzo Martinelli (Atl. Settimese, 13.34), terzo il lombardo Luca Manzoni (Bergamo Stars Atletica, 13.71). Tra le cadette sugli 80hs invece l&rsquo;arrivo &egrave; al fotofinish che premia Marie <strong>Burger</strong> (Ssv Brixen) in 11.88 (-0.1), stesso tempo della lombarda Chiara Minotti (Pol. Atl. Brembate Sopra), penalizzata da un&rsquo;incertezza al quinto ostacolo. Ma vince con pieno merito l&rsquo;altoatesina di Varna plasmata a Bressanone dal tecnico Marco Andreatta, studentessa al liceo delle scienze sociali con indirizzo musicale e amante del canto. La trentina Martina Larcher (Trilacum) coglie il terzo posto in 11.94.</p>
<p><strong>VIDEO | 100HS: DAMIANO DENTATO 12.77 A FORL&Igrave; IN FINALE</strong> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffidal.it%2Fvideos%2F2819534871399058%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p><strong>80: BANDAOGO E GALUPPI</strong> - Non &egrave; mai in discussione la supremazia di Yassin <strong>Bandaogo</strong> (Asi Atl. Breganze) sugli 80 metri, autore di due ottime volate: dopo il crono di 8.93 (-0.1) in batteria, si porta a 8.91 (-0.8) nella finale, appena un centesimo in pi&ugrave; del tempo (8.90) con cui si era rivelato al Pratizzoli di Fidenza, avvicinando la migliore prestazione italiana (8.78 di Enrico Sancin). E pensare che il vicentino di Thiene, con origini del Burkina Faso, ha iniziato a dedicarsi seriamente all&rsquo;atletica solo dopo quel successo, sotto la guida di Umberto Pegoraro al campo di Vicenza, perch&eacute; &egrave; soprattutto un calciatore. Nella lotta per il secondo posto, il lombardo Mattia Arnaboldi (Atl. Cesano Maderno, 9.14) precede l&rsquo;emiliano Innocent Tagliani (Gp Atl. Molinella, 9.18). C&rsquo;&egrave; bagarre al femminile, ma &egrave; netta la vittoria di Ludovica <strong>Galuppi</strong> (Pol. Olonia), campionessa italiana al debutto nella categoria con 9.96 (+0.9) e quindi di nuovo sotto i dieci secondi (9.85 il personale centrato nel mese di giugno) per liberare tutta la sua gioia sul traguardo. La 14enne varesina di Castellanza, che frequenta l&rsquo;impianto di Olgiate Olona allenata da Cecilia Gorletta, si &egrave; avvicinata molto presto all&rsquo;atletica, da esordiente, ma ha praticato anche nuoto ed equitazione. Tra le sue passioni il disegno: infatti studia al liceo artistico. Dietro c&rsquo;&egrave; la friulana Caterina Camossi (Sport Academy), che ha i geni dell&rsquo;ex iridato del triplo Paolo e della sprinter azzurra Giada Gallina: con 10.06 precede per questione di millesimi la piemontese Agnese Musica (Pol. Novatletica Chieri).</p>
<p><strong>LUNGO: SICILIA D&rsquo;ORO</strong> - Le treccine e il sorriso di Alessandro <strong>Ben Chabene</strong> (No al doping Ragusa) sul gradino pi&ugrave; alto del podio, nel lungo cadetti. Il ragazzo di Vittoria, allievo del tecnico Mauro Guastella, stampa il decisivo 6,88 (-1.1) al primo ingresso in pedana, poi tutti salti validi sopra i sei metri e mezzo per dimostrare la sua consistenza. Di pap&agrave; tunisino, &egrave; nato in Sicilia ma ha anche vissuto qualche anno a Djerba da piccolo, prima del ritorno in Italia. Quello di oggi &egrave; il suo miglior risultato con riscontro anemometrico, dopo il recente 6,97 che lo ha fatto diventare il sesto cadetto italiano di sempre. All&rsquo;ultimo turno Matteo Ruggeri (Sef Stamura Ancona), marchigiano nato in Cambogia, si avvicina con 6,76 (-0.9) sorpassando il 6,55 (-0.9) di Joel Turrini (Lib. Rossetto Lugagnano), veronese di origine congolese.</p>
<p><strong>AMANI, LA PIANISTA DEL LUNGO</strong> - Al quarto salto la lombarda Marta <strong>Amani</strong> (Cus Pro Patria Milano) mette le cose in chiaro atterrando a 5,80 (-0.9) e si prende il titolo del lungo. Era la favorita indiscussa, con il 5,95 di Fidenza con cui era salita al quarto posto nelle liste italiane under 16, per&ograve; a Forl&igrave; la milanese di Villa Cortese deve fare i conti con i progressi della toscana Matilde Guarino (Assi Giglio Rosso Firenze), seconda a 5,69 (0.0), e della 14enne emiliana Beatrice Minotti (Centro Atl. Copparo), 5,53 (-0.2). La nuova campionessa &egrave; anche una musicista: da sette anni suona pianoforte classico, mentre il suo primo sport &egrave; stato il nuoto a livello agonistico. Poi ha provato a seguire l&rsquo;esempio della mamma Marina Favaro, ex quattrocentista azzurra: primatista italiana della 4x400 nel 1980, cinque maglie della Nazionale assoluta e due volte tricolore con la Snia nella staffetta del miglio. Anche la giovane Marta, 15 anni da compiere tra pochi giorni e di pap&agrave; ivoriano, si &egrave; cimentata con successo nella velocit&agrave; prolungata: &egrave; infatti la capolista stagionale nei 300 metri e il futuro &egrave; tutto da scrivere per la ragazza allenata da Fiorella Colombo nell&rsquo;impianto di Bienate Magnago.</p>
<p><strong>MARTELLO IN PIEMONTE</strong> - Il primo titolo della manifestazione, in ordine cronologico, &egrave; quello del martello cadetti. Ma il successo di Filippo Maria <strong>Iacocca</strong> (Vittorio Alfieri Asti) si rivela pi&ugrave; sofferto del previsto, perch&eacute; il ragazzo piemontese apre con due nulli e poi mette sul prato un 55,11 con cui rimane in gara, anche se in terza posizione provvisoria. Nel finale per&ograve; l&rsquo;astigiano allenato da Angelo Colasuonno va in testa cogliendo un doppio personal best: 65,69 al quinto e 66,13 al sesto e ultimo lancio, cancellando il 64,26 ottenuto in giugno, per scalare un posto nelle liste alltime di categoria (adesso &egrave; ottavo). A trasmettergli la passione, il pap&agrave; Antonio che ha vinto un tricolore assoluto del decathlon, nel 1982, prima di provare il martello. Battuti tre laziali: l&rsquo;individualista classe 2005 Pietro Camilli (Fiamme Gialle Simoni, 58,17), Lorenzo Mattei (Studentesca Rieti Milardi, 57.18) e Leonardo Penzo (Lyceum Roma XIII, 53,54).&nbsp;Titolo cadette alla friulana Laura <strong>Lazzarato</strong> (Atl. Malignani Libertas). L&rsquo;allieva di Mario Vecchiato, capolista dell&rsquo;anno, si esprime sotto lo standard stagionale ma quanto basta per imporsi con 49,13 nei confronti della romana Giulia Rossi (Fiamme Gialle Simoni, 48,76) e della romagnola Vanessa Talacci (Atl. Santamonica Misano), che pareggia il personale di 48,03.</p>
<p><strong>ASTA A 4,30</strong> - Quando ormai ha gi&agrave; vinto la gara, con 4,20 al secondo tentativo, per Federico <strong>Bonanni</strong> (Area Lbm Sport Team) c&rsquo;&egrave; anche il record personale: 4,30 alla prima prova che vale l&rsquo;ingresso nella top ten alltime dei cadetti italiani, all&rsquo;ottavo posto. Il 15enne romano &egrave; un altro erede di un decatleta, l&rsquo;ex azzurro Luca Bonanni, e segue i consigli di Gianni Bayram allo stadio della Farnesina. Sul podio anche il piemontese Simone Bertelli (Safatletica) che eguaglia il suo primato di 4,10 e il veneto Federico Stevanella (Gs Valdalpone De Megni, 3,80).</p>
<p><strong>BATTERIE SPRINT</strong> - Sfida sul filo dei centesimi negli 80 cadette: nel primo turno 10.08 (+0.8) per la lombarda Ludovica Galuppi (Pol. Olonia) e 10.09 della figlia d&rsquo;arte goriziana Caterina Camossi (Sport Academy), ma anche 10.11 (-0.3) della piemontese Agnese Musica (Pol. Novatletica Chieri). Un nome su tutti invece al maschile con Yassin Bandaogo (Asi Atl. Breganze) che avvicina il personale con 8.93 (-0.1). Nei 300 ostacoli la piemontese Ludovica Cavo (Atl. Serravallese), campionessa in carica, timbra il miglior crono in 45.18. Tra i cadetti regna l&rsquo;equilibrio con almeno cinque atleti in grado di giocarsi il titolo: per ora Piemonte-Veneto appaiati a 40.07 in batteria con Francesco Moreno Ibidi (Safatletica) e Luca Ostanello (Bunker Sport).&nbsp;Sulla distanza piana dei 300 metri si candida Giammarco Donatelli (Us Aterno Pescara), un decimo di PB in 35.73, e al femminile comanda l&rsquo;emiliana Habiba Faissal (Cus Parma, 41.07).</p>
<p><strong>ESATHLON: AVANTI NONINO</strong> - Al via le prove multiple con l&rsquo;esathlon cadetti: nei 100 ostacoli nettamente in testa il friulano Alberto Nonino (Atl. Malignani Libertas Udine) che in 13.69 (0.0) firma il suo primato con cronometraggio elettrico, poi nell&rsquo;alto valica 1,89 a un centimetro dal personale outdoor.</p>
<p><strong>SEGUICI SU: Instagram&nbsp;<a href="https://www.instagram.com/atleticaitaliana/?hl=it" data-cke-saved-href="https://www.instagram.com/atleticaitaliana/?hl=it">@atleticaitaliana</a>&nbsp;|&nbsp;Twitter&nbsp;<a href="https://twitter.com/atleticaitalia" data-cke-saved-href="https://twitter.com/atleticaitalia">@atleticaitalia</a>&nbsp;| Facebook&nbsp;<a href="http://www.facebook.com/fidal.it" data-cke-saved-href="http://www.facebook.com/fidal.it">www.facebook.com/fidal.it</a></strong></p> <b>File allegati:</b><br>- <a href="http://www.fidal.it/risultati/2019/COD7646/Index.htm">RISULTATI/Results</a><br>- <a href="http://www.fidal.it/gallery/Forli-2019-Campionati-Italiani-Cadetti-1--giornata/1465">FOTO/Photos</a><br><br><br><table style="background:#f8f8f8; width:100%; float:left;">
                <tr style="padding:10px 10px 0; float:left;">
                    <td style="padding: 0 10px 0 0; float: left;">Condividi con</td>
                    <td style="padding: 0 10px 0 0; float: left;">
                        <div id="fb-root"></div>
                            <script>
                                (function(d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) return;
                                    js = d.createElement(s); js.id = id;
                                    js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=331151516903252";
                                    fjs.parentNode.insertBefore(js, fjs);
                                  }(document, 'script', 'facebook-jssdk'));
                            </script>
                            
                        <div class="fb-share-button" data-href="http://www.fidal.it/content/Cadetti-ostacoli-record-a-Forl%C3%AC/124185" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
                    </td>
                    
                    <td style="padding: 0 10px; float: left;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Cadetti: ostacoli record a Forlì" data-via="atleticaitalia" data-lang="it" data-count="vertical">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                    </td>
                        
                    <td style="padding: 0 10px; float: left;">
                            <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                            <g:plusone size='tall'></g:plusone>
                    </td>
                        
                    <td class="seguicisu">
                            Seguici su:
                            <a title="segui FIDAL su YouTube" class="seguici yt" href="https://www.youtube.com/user/atleticaitaliana"></a>
                            <a title="segui FIDAL su Twitter" class="seguici tw" href="https://twitter.com/atleticaitalia"></a>
                            <a title="segui FIDAL su Facebook" class="seguici fb" href="https://www.facebook.com/fidal.it"></a> 
                    </td>

                </tr>
            </table>							
								
        </div>
    </div>
    
    
    <div class="section">
        <div class="row">
            <div class="">

                
                    <div class="col-sm-6 col">
                        <div class="box">
                            <h1>Pagine correlate</h1>
                            <i class="fa fa-calendar-o" style="color:black;"></i>&nbsp;<a href="http://www.fidal.it/calendario/CAMPIONATI-ITALIANI-INDIVIDUALI-e-per-REGIONI-su-PISTA-CADETTI/COD7646">CAMPIONATI ITALIANI INDIVIDUALI e per REGIONI su PISTA CADETTI</a><br>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
    
    <!--Sezione News correlate-->
        
    
    
    
    
    
</article>
                
            </main>
        </div><!-- w2 -->
    </div><!-- w1 -->    
	
        <center>
            <br>
            <div class="adv-footer">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Fidal.it - Responsive (468x60 alto) -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-6539753770170300"
                     data-ad-slot="7905729054"
                    data-ad-format="auto">
                </ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            <br><br>
        </center>

        


    
    
        
    


<!-- footer of the page -->
<footer id="footer">


<script type="text/javascript">
$(document).ready(function() {
	$(".fancybox").fancybox({
        
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
                    this.title += '<iframe src="//www.facebook.com/plugins/like.php?href=' + this.href + '&amp;layout=button_count&amp;show_faces=true&amp;width=500&amp;action=like&amp;font&amp;colorscheme=light&amp;height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:23px;" allowTransparency="true"></iframe>';
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },

            autoHeight : 'true',
            autoResize : 'true',
            fitToView : 'true',
            openEffect	: 'elastic',
            closeEffect	: 'elastic',
            helpers : {
                title : {
                        type : 'over'
                },
                thumbs	: {
                        width	: 75,
                        height	: 75
                },
                overlay: {
                  locked: false
                }			
            }
        });
	
        
        
	$(".fancybox_badge1").fancybox({        
        /*
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fnewsite.fidal.it%2Ffunzioni%2Fimagetext%2Fimagetext.php%3Ftitle%3DFEDERICA%2520DEL%2520BUONO%26titleN%3DCSI%2520FIAMM%2520ATL.%2520PROV.DI%2520VICENZA%26titleSportType%3D60%2520piani%2520SU%2520PISTA%26titleTime%3D10.0%26titleSpeed%3D%26titleDate%3D26%2F05%2F2007%26titleLuogo%3DSan%2520Giuseppe%2520Di%2520Cassola%26titlePosition%3D4%2520se-%25203%26icon%3Dpb&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
					
					new_url = encodeURIComponent(this.href);

                    this.title += '<iframe src="//www.facebook.com/plugins/share_button.php?href=' + new_url + '&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>';
					
					//alert(this.href);
					
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },*/
                
            width: 800,
            height: 700,
            type : 'iframe',
            //autoScale:'false',
            //autoDimension: 'false',
            //autoHeight : 'false',
            //autoResize : 'false',
            //fitToView : 'true',
            //openEffect	: 'elastic',
            //closeEffect	: 'elastic',            
            //scrolling	: 'no',
            //aspectRatio : true, 
            //modal : true,
            
            helpers : {
                title : {
                        type : 'over'
                },

                overlay: {
                  locked: false
                }			
            }
        });
	


});




	</script>
	

	<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 252652,
		siteId: 211798,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
	
	
	<script type="text/javascript">
var _iub = _iub || [];
  _iub.csConfiguration = {
    siteId: 211798,
    cookiePolicyId: 252652,
    cookiePolicyUrl: 'https://www.iubenda.com/privacy-policy/252652/cookie-policy',
    enableRemoteConsent: false,
    consentOnScroll: false,
    banner: {
        slideDown: true,
    	zIndex: 99999998,
    	content: "<p>Informativa Cookie</p>" +
    	"<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>",
    	cookiePolicyLinkCaption: "cookie policy",
        backgroundColor: "#CCC",
        textColor: "#000",
        fontSize: "9px",
        innerHtmlCloseBtn: "OK"
    },
    footer: {
    	message: 'Proseguendo la navigazione o chiudendo la finestra presti il tuo consenso all\'installazione dei cookie.',
    	btnCaption: 'Prosegui la navigazione'
    },
    callback: {
    	onBannerShown: function(){doSomethingOnBannerShown()},
    	onConsentGiven: function(){setCustomCookies()}
    },
    preferenceCookie: {
    	expireAfter: 365
    },    
    consentOnButton: true,
  };
  (function (w, d) {
    var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
    if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>




	
	


    <div class="f1">
        <div class="f2">

            <div class="container hidden-print">
                                    
                <div class="row">
                    <!-- columns -->
                    <div class="columns">
                        <div class="col-sm-6">
                            <div class="col">
                                <h1>In Squadra Con</h1>
                                <ul class="logos">
                                    <!-- <li><a href="http://www.casaitaliaatletica.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/Casa_Italia_Atletica_web.png" width="146" height="74" alt="Casitaliaatletica"></a></li> -->							
                                    <li><a href="http://www.european-athletics.org/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo2.png" width="146" height="74" alt="European Athletics Your Sport for life"></a></li>
                                    <li><a href="http://www.fidalservizi.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/fidalservizi.png" width="146" height="74" alt="Fidal Servizi"></a></li>
                                    <li><a href="http://www.goldengala.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo4.png" width="146" height="74" alt="Golden gala"></a></li>
                                    <li><a href="http://www.coni.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo1.png" width="146" height="74" alt="Coni"></a></li>
                                    <li><a href="http://www.iaaf.org/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo3.png" width="146" height="74" alt="Iaaf Athletics"></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-6">
                            <div class="col">
                                <h1>Social Media</h1>
                                <div class="box-holder">
                                    <!-- social networks -->
                                    <ul class="social-networks">
                                        <li><a class="facebook" href="https://www.facebook.com/fidal.it">facebook</a></li>
                                        <li><a class="twitter" href="https://twitter.com/atleticaitalia">twitter</a></li>
                                        <li><a class="youtube" href="https://www.youtube.com/user/atleticaitaliana">youtube</a></li>
                                        <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                                    </ul>
                                    <p>
                                                                        </p>
                                                                                                            
                                                                                                           
                                    <!--a href="#" class="follow">Follow us on</a-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <!-- additional navigation -->
                <nav class="add-nav">
                    <div class="box">
                        <h2>Mappa del sito</h2>
                        <ul>
                            <li><a href="http://www.fidal.it/?">Home</a></li>
                            <li ><a href="http://www.fidal.it/news_one.php?nid=25430" class="active">La Federazione</a><li ><a href="http://www.fidal.it/content/La-squadra-nazionale/25468" class="active">Maglia azzurra</a><li ><a href="http://www.fidal.it/content/Il-Centro-Studi-e-Ricerche/49917" class="active">Studi e Formazione</a><li ><a href="http://www.fidal.it/content/L-atletica-da-Master/49908" class="active">Master</a><li ><a href="http://www.fidal.it/content/Tutela-della-salute-normativa/49875" class="active">Salute</a><li ><a href="http://www.fidal.it/news_one.php?nid=25450" class="active">Media</a><li ><a href="http://www.fidal.it/news_archivio.php" class="active">Notizie</a><li  class='last'><a href="http://www.fidal.it/?id_sito=2" class="active">Attività</a>                        </ul>
                    </div>
                    <div class="box">
                        <h2> </h2>
                        <ul>
                            <li><a href="#"> </a></li>
                        </ul>
                    </div>

                    <div class="box">
                        <h2>Seguici</h2>
                        <ul>
                            <li><a href="http://feeds.feedburner.com/fidalit">RSS Feed</a></li>
                            <li><a href="https://www.facebook.com/fidal.it">Facebook</a></li>
                            <li><a href="https://twitter.com/atleticaitalia">Twitter</a></li>
                            <li><a href="https://www.youtube.com/user/atleticaitaliana">YouTube</a></li>
                        </ul>
                    </div>
                    <div class="box">
                        <h2>Strumenti</h2>
                        <ul>
                            <li><a href="http://www.fidal.it/content/Contatti/49901">Contatti</a></li>
                            <li><a href="http://ecommerce.fidalservizi.it/">Atletica Shop</a></li>
                            <li><a href="http://www.fidal.it/content/2011-Affiliazioni-e-Tesseramenti-ONLINE/49912">Servizi Online</a></li>
                            <li><a href="http://tesseramento.fidal.it/">Area Riservata</a></li>
                            <li><a href="https://ot-mail.it">Webmail</a></li>
                            <li><a href="http://www.ow6.rassegnestampa.it/fidal/">Rassegna Stampa</a></li>			
                        </ul>
                    </div>
                </nav>
            </div>
                                
            <div class="bar">
                <div class="container">
                    <!-- allow a user to go to the top of the page -->
                    <a href="#wrapper" class="btn-back hidden-print">Torna in alto</a>
                    <address>Federazione Italiana di Atletica Leggera, Via Flaminia Nuova, 830 00191 Roma Italia Tel. 06 3348 4703 P.I. 01384571004</address>
                    <ul class="hidden-print">							
                        <li>FIDAL Copyright &copy; 2019 </li>
                        <li><a href="http://www.fidal.it/content/Privacy-Policy/54023">Privacy policy</a></li>
                        <li><a href="https://www.iubenda.com/privacy-policy/252652/cookie-policy">Cookie policy</a></li>						
						
						
                    </ul>
                </div>
            </div>
            
        </div><!-- f2 -->
    </div><!-- f1 -->
    
        
</footer>    
</div><!-- wrapper -->

</body>
</html>
              
   