﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <!-- set the encoding of your site -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <!-- set the viewport width and initial-scale on mobile devices -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    
    <title>FIDAL - Federazione Italiana Di Atletica Leggera</title>
    <meta property="og:title" content="Marongiu 3089 punti nel pentathlon cadette" />
    <meta itemprop="name" content="Marongiu 3089 punti nel pentathlon cadette" />
    <meta property="og:image" content="http://www.fidal.it/images/logo.jpg" />
    <meta itemprop="image" content="http://www.fidal.it/images/logo.jpg" />
    <meta property="og:site_name" content="www.fidal.it" />
    <meta property="og:type" content="article" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="400" />
    <meta property="og:image:height" content="300" />



    <meta itemprop="description" content="La portacolori della Sulcis Atletica Carbonia supera quota 3000 a Donnas (Aosta)" />
    
    <link rel="shortcut icon" href="http://www.fidal.it/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" href="" title="Fidal - Rss" />    
    <link rel="canonical" href="http://www.fidal.it/content/Marongiu-3089-punti-nel-pentathlon-cadette/133940">    
    
	<!-- include the site stylesheet -->
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900|Merriweather:400,300,700|Merriweather+Sans:700,300,400' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/bootstrap.min.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/all.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/main.css">
    <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/assets/docs.css">
    <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/css/flag-icon.css">
        
    
	
    <!-- include jQuery library -->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="http://www.fidal.it/themes/markup/js/jquery-1.8.3.min.js"><\/script>')</script>
	
         
    <!-- include custom JavaScript -->
	<script src="http://www.fidal.it/themes/markup/js/bootstrap.min.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/jquery.main.js"></script>
	
	<!-- Add fancyBox main JS and CSS files -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/jquery.fancybox.css?v=2.1.5" media="screen" />

	<!-- Add Button helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />


	<!-- Add Thumbnail helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

	<!-- Add Media helper (this is optional) -->
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

	<style type="text/css">
		.fancybox-custom .fancybox-skin {
			box-shadow: 0 0 50px #222;
		}
	</style>	

	
    <!-- include HTML5 IE enabling script and stylesheet for IE -->
	<!--[if lt IE 9]>
		<link type="text/css" media="all" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/ie.css">
		<script type="text/javascript" src="http://www.fidal.it/themes/markup/js/ie.js"></script>
	<![endif]-->

	<!-- Add FontAwesome -->	
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">

	
	<style type="text/css">
        .navbar-nav > li > div > a {  background: #e72b37;  }
        .cycle-gallery .text-holder h1 { text-transform: none; }
        .cluster{color:#FFF;text-align:center;font-family:'Arial,Helvetica';font-size:11px;font-weight:bold}
        .cluster-1{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m1.png);line-height:53px;width:53px;height:52px}
        .cluster-2{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m2.png);line-height:53px;width:56px;height:55px}
        .cluster-3{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m3.png);line-height:66px;width:66px;height:65px}
    </style>
    
	<script type="text/javascript">
		if (navigator.userAgent.match(/IEMobile\/10\.0/) || navigator.userAgent.match(/MSIE 10.*Touch/)) {
			var msViewportStyle = document.createElement('style')
			msViewportStyle.appendChild(
				document.createTextNode(
					'@-ms-viewport{width:auto !important}'
				)
			)
			document.querySelector('head').appendChild(msViewportStyle)
        }
	</script>

	<link type="text/css" href="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.css" rel="stylesheet" />	    <script type="text/javascript" src="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.js"></script>
	


    <script type="text/javascript" src="https://www.google.com/jsapi"></script>	

    <!-- tablesorter -->
	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.widgets.js"></script>
	<script>
        $(function(){
            //$("table[name!='tbl_primati']").tablesorter({
            //	widgets        : ['zebra', 'columns'],
            //	usNumberFormat : false,
            //	sortReset      : true,
            //	sortRestart    : true
            //});
            $("table").tablesorter({
                widgets        : ['zebra', 'columns'],
                usNumberFormat : false,
                sortReset      : true,
                sortRestart    : true
            });
        });
	</script>



	
		
	<script type="text/javascript">

        $(function() {
            function split( val ) {
                return val.split( /,\s*/ );
            }
            function extractLast( term ) {
                return split( term ).pop();
            }
				
            $("#cerca")
            .autocomplete({
				source: function( request, response ) {
					$.getJSON( "search.php", {
						term: extractLast( request.term ), opzione: 2
					}, response );    
				},
				minLength: 5,
				select: function(event, ui) {
					//$('#state_id').val(ui.item.id);
                    // $('#abbrev').val(ui.item.abbrev);
					//$("#cerca").val(ui.item.id);
					
					var terms = split( this.value );
					// remove the current input
					terms.pop();
					// add the selected item
					terms.push( ui.item.value );
					// add placeholder to get the comma-and-space at the end
					terms.push( "" );
					this.value = terms.join( "" );					
					//this.value = terms.join( ", " );
                                        
                    var fform = $("#cerca").closest("form");
                    fform.submit();
                                        
					return false;
				},
                _renderItem: function( ul, item ) {
                                    
                    var ccc = item.value;
                    ccc = "aaa"+ccc;

                    return $( "<li>" )
                    .attr( "data-value", ccc )
                    .append( item.label )
                    .appendTo( ul );
                }
            });
        });
	</script>
        
        
   
            

	        
        
            
        

	<!--[if IE 6]>
	<script  type="text/javascript" src="common/js/jq-png-min.js"></script>
	<![endif]-->

	<!--<link rel="stylesheet" href="common/css/nivo-slider.css" type="text/css" media="screen" />-->


	 

	<!-- Google analytics code for your website -->
        
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13195076-1']);
  _gaq.push(['_trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89768842-1', 'auto');
  ga('send', 'pageview');

</script>    
                    <STYLE type="text/css">
                body {
                    background: url(http://www.fidal.it/upload/sardegna/sfondi/sfondo_sito_FIDALSardegna_1920x3240-px.jpg) no-repeat scroll center top #f7f9f9; /*scroll*/
                }
            </STYLE> 
                
       
        <link media="only screen and (min-width: 1300px)" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/box_regione.css" />
		
		
		<script src="http://www.fidal.it/themes/markup/js/FitVids.js/jquery.fitvids.js"></script>
		<script>
		  $(document).ready(function(){
			// Target your .container, .wrapper, .post, etc.
			$("body").fitVids();
		  });
		</script>
		
</head>
  

<body>
<noscript><div>Javascript must be enabled for the correct page display</div></noscript>
<!-- main container of all the page elements -->

<div id="wrapper">
    <div class="w1">
        <div class="w2">            
			






<!-- header of the page -->
<header id="header">
    <a href="#main" class="sr-only" accesskey="S">Skip to main content</a>
    <div class="container " style="">
        <div class="holder">
            <!-- page logo -->
            <strong class="logo" style="">
                <a href="http://sardegna.fidal.it" ><img src="http://www.fidal.it/upload/Loghi%20Regioni/logo_Fidal_CReg%20SardegnaR.png" alt="Logo" /></a>
            </strong>
            
            
            
            <div class="block hidden-print" style="float:left;">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                                                    </div>
                    </div>    
                </div>
            </div>
           
            <div class="block hidden-print">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                            <div  class="item active" ><a href=""><img src="http://sardegna.fidal.it/upload/sardegna/sponsor/logo_90_2_InPixio.jpg" alt="logo 90 anni fidal sardegna" /></a></div>                        </div>
                    </div>    
                </div>
                
                <div class="box">
                    <!-- languages -->
                    <div class="site-languages">
                                            </div>
                    
                                        
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li><a class="facebook" href="https://www.facebook.com/fidal.it">facebook</a></li>
                        <li><a class="twitter" href="https://twitter.com/atleticaitalia">twitter</a></li>
                        <li><a class="youtube" href="https://www.youtube.com/user/atleticaitaliana">youtube</a></li>
                                                <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                    </ul>
                    
                                                                            
                </div>
            </div>
        </div>
        
        <!-- main navigation of the page -->
        <nav class="navbar navbar-default hidden-print " role="navigation">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul class="nav navbar-nav">	
                                                        
                        <li class="first">
                            <div>
                                <a href="http://sardegna.fidal.it" class="menu-ico" style="background-color:#2ea487 "></a>
                            </div>
                        </li>
                        
                        <li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Comitato regionale</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/regione_one.php?id=SAR" >Chi siamo</a></li>
<li><a href="http://www.fidal.it/content/Consiglio-Regionale-FIDAL-Sardegna-(2012-2016)/98603" >Consiglio Regionale</a></li>
<li><a href="http://www.fidal.it/content/La-Storia-del-Comitato-Regionale-FIDAL-Sardegna/98535" >La storia</a></li>
<li><a href="http://www.fidal.it/content/Comitati-Provinciali-FIDAL-Sardegna/98809" >Comitati Provinciali</a></li>
<li><a href="http://www.fidal.it/content/Verbali-Consiglio-Regionale-FIDAL-Sardegna/98811" >Verbali Consiglio Regionale</a></li>
<li><a href="http://www.fidal.it/content/Uffici-Comitato-FIDAL-Sardegna/98814" >Uffici</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Attività</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/calendario.php?&id_sito=121&submit=Invia&livello=REG&new_regione=SARDEGNA&anno=99&mese=99" >Calendario e Risultati</a></li>
<li><a href="http://www.fidal.it/content/I-primati-dell-atletica-sarda/102892" >Primati</a></li>
<li><a href="http://www.fidal.it/content/Tabelle-di-Punteggio/49931" >Tabelle di punteggio</a></li>
<li><a href="http://www.fidal.it/content/Regolamenti-FIDAL-Sardegna/103955" >Regolamenti</a></li>
<li><a href="http://www.fidal.it/content/Classifiche%202020/126363" >Classifiche</a></li>
<li><a href="http://www.fidal.it/content/Le%20Convocazioni/131389" >Le Convocazioni</a></li>
<li><a href="http://www.fidal.it/graduatorie.php?regione=SAR" >Graduatorie</a></li>
<li><a href="http://www.fidal.it/content/Circolari-e-Comunicati/98840" >Circolari e Comunicati</a></li>
<li><a href="http://www.fidal.it/content/Statistiche-FIDAL-Sardegna/103625" >Statistiche</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Settore tecnico</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/Struttura-Tecnica-FIDAL-Sardegna/98807" >Struttura tecnica</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Giudici</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/Organigramma-GGG-Sardegna/98611" >Struttura GGG Sardegna</a></li>
<li><a href="http://www.fidal.it/content/Convocazioni-GGG-Sardegna/98816" >Convocazioni GGG Sardegna</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Società</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/LE%20SOCIETA%20FIDAL%20SARDEGNA%202021/131465" >Informazioni per le società</a></li>
<li><a href="http://www.fidal.it/mappa.php?regione=SAR" >Società regione Sardegna</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="" href="http://www.fidal.it/news_archivio.php?id_sito=124" >Notizie</a></div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="" href="http://www.fidal.it/mappa.php?regione=SAR" >Impianti</a></div></li>
<li class="last  dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="" href="http://www.fidal.it/content/Archivio-manifestazioni-FIDAL-Sardegna/102938" >Archivio Manifestazioni</a></div></li>

                                                
                    </ul>
                </div>
            </div>
        </nav>
    </div>
</header>                           
            <main role="main" id="main" class="container">
            	             
                <article id="content">
    <div class="section">
        <!--div class="share-block hidden-print">
            <ul>
                <li><a href="#" class="facebook">Share <span>on Facebook</span></a></li>
                <li><a href="#" class="twitter">Share <span>on Twitter</span></a></li>
                <li><a href="#" class="share">Share</a></li>
            </ul>
        </div-->
        <div class="text-holder">
            <!--div class="social-panel hidden-print">
                <ul class="social-networks">
                    <li><a class="facebook" href="#">facebook</a></li>
                    <li><a class="twitter" href="#">twitter</a></li>
                    <li><a class="youtube" href="#">youtube</a></li>
                    <li><a class="google" href="#">google</a></li>
                    <li><a class="rss" href="#">rss</a></li>
                </ul>
            </div-->
            <div class="alignleft">
			
                <a class="fancybox" rel="gallery1" href="http://www.fidal.it/upload/sardegna/Ale%20foto%202021/Pista/Donnas_Marongiu_Usai.jpg" title="Rebecca Usai e Giulia Marongiu (foto FIDALSardegna)"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/sardegna/Ale%20foto%202021/Pista/Donnas_Marongiu_Usai.jpg&amp;w=320&amp;h=385&amp;zc=1&amp;hash=7a942fd900928a3bc91c39f9e8b2b45d" alt="Rebecca Usai e Giulia Marongiu (foto FIDALSardegna)"  /><div class="caption" style="text-transform:none; text-align: center; width: 320px; word-wrap: break-word;">Rebecca Usai e Giulia Marongiu (foto FIDALSardegna)</div></a>
            </div>

            <h1>Marongiu 3089 punti nel pentathlon cadette</h1>

            21 Giugno 2021<br><br><div id="news_riassunto">La portacolori della Sulcis Atletica Carbonia supera quota 3000 a Donnas (Aosta)</div><p><em>(alefloris)</em> Trasferta interessante per <strong>Giulia Marongiu</strong> e <strong>Rebecca Usai</strong>, cadette della Sulcis Atletica Carbonia, che a Donnas (Aosta) hanno preso parte fuori concorso ai campionati regionali di pentathlon under 16. &nbsp;Bene &egrave; andata soprattutto alla Marongiu che ha migliorato il proprio personale con 3089 punti (migliore prestazione regionale stagionale). Per la cronaca la gara &egrave; stata vinta da Elisa Lorenzini, dell&rsquo;Atletica Sandro Calvesi, alla quale &egrave; andato il titolo regionale, con 2796 punti.<br />Giulia Marongiu si &egrave; migliorata nel salto in lungo (4.77) e eguagliata negli 80 hs (13.03) tenendosi sufficientemente vicina ai propri limiti nei 600 metri (1:54.92), nell&rsquo;alto (1,41) e nel lancio del giavellotto 400 gr (17,03). Per la Usai netto miglioramento negli 80 hs (12.83 rispetto al precedente 13.07) e poi 600 metri in 1:56.85, 1,29 nell&rsquo;alto, 4,15 nel lungo e crollo nel giavellotto con 6,78 metri (0 punti).</p> <br><br><table style="background:#f8f8f8; width:100%; float:left;">
                <tr style="padding:10px 10px 0; float:left;">
                    <td style="padding: 0 10px 0 0; float: left;">Condividi con</td>
                    <td style="padding: 0 10px 0 0; float: left;">
                        <div id="fb-root"></div>
                            <script>
                                (function(d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) return;
                                    js = d.createElement(s); js.id = id;
                                    js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=331151516903252";
                                    fjs.parentNode.insertBefore(js, fjs);
                                  }(document, 'script', 'facebook-jssdk'));
                            </script>
                            
                        <div class="fb-share-button" data-href="http://www.fidal.it/content/Sardegna-Marongiu-3089-punti-nel-pentathlon-cadette/133940" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
                    </td>
                    
                    <td style="padding: 0 10px; float: left;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Marongiu 3089 punti nel pentathlon cadette" data-via="atleticaitalia" data-lang="it" data-count="vertical">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                    </td>
                        
                    <td style="padding: 0 10px; float: left;">
                            <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                            <g:plusone size='tall'></g:plusone>
                    </td>
                        
                    <td class="seguicisu">
                            Seguici su:
                            <a title="segui FIDAL su YouTube" class="seguici yt" href="https://www.youtube.com/user/atleticaitaliana"></a>
                            <a title="segui FIDAL su Twitter" class="seguici tw" href="https://twitter.com/atleticaitalia"></a>
                            <a title="segui FIDAL su Facebook" class="seguici fb" href="https://www.facebook.com/fidal.it"></a> 
                    </td>

                </tr>
            </table>							
								
        </div>
    </div>
    
    
    <div class="section">
        <div class="row">
            <div class="">

                
                    <div class="col-sm-6 col">
                        <div class="box">
                            <h1>Pagine correlate</h1>
                            <i class="fa fa-calendar-o" style="color:black;"></i>&nbsp;<a href="http://www.fidal.it/calendario/Camp--Reg-li-Prove-Multiple-Cadetti-e-Ragazzi/REG25129">Camp. Reg.li Prove Multiple Cadetti e Ragazzi</a><br>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
    
    <!--Sezione News correlate-->
        
    
    
    
    
    
</article>
                
            </main>
        </div><!-- w2 -->
    </div><!-- w1 -->    
	    <div class="box-regione">
        <span style="color:#6eaaec;">FIDAL Comitato Regionale</span>
<span class="regione">SARDEGNA</span>
<div class="contenuto-reg">Presidente: Sergio Lai<br>Via Monti, 31 09128 Cagliari <br>
Telefono: 070/492848<br>
Email: cr.sardegna@fidal.it  </div>    </div>
    


    
    
        
    


<!-- footer of the page -->
<footer id="footer">


<script type="text/javascript">
$(document).ready(function() {
	$(".fancybox").fancybox({
        
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
                    this.title += '<iframe src="//www.facebook.com/plugins/like.php?href=' + this.href + '&amp;layout=button_count&amp;show_faces=true&amp;width=500&amp;action=like&amp;font&amp;colorscheme=light&amp;height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:23px;" allowTransparency="true"></iframe>';
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },

            autoHeight : 'true',
            autoResize : 'true',
            fitToView : 'true',
            openEffect	: 'elastic',
            closeEffect	: 'elastic',
            helpers : {
                title : {
                        type : 'over'
                },
                thumbs	: {
                        width	: 75,
                        height	: 75
                },
                overlay: {
                  locked: false
                }			
            }
        });
	
        
        
	$(".fancybox_badge1").fancybox({        
        /*
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fnewsite.fidal.it%2Ffunzioni%2Fimagetext%2Fimagetext.php%3Ftitle%3DFEDERICA%2520DEL%2520BUONO%26titleN%3DCSI%2520FIAMM%2520ATL.%2520PROV.DI%2520VICENZA%26titleSportType%3D60%2520piani%2520SU%2520PISTA%26titleTime%3D10.0%26titleSpeed%3D%26titleDate%3D26%2F05%2F2007%26titleLuogo%3DSan%2520Giuseppe%2520Di%2520Cassola%26titlePosition%3D4%2520se-%25203%26icon%3Dpb&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
					
					new_url = encodeURIComponent(this.href);

                    this.title += '<iframe src="//www.facebook.com/plugins/share_button.php?href=' + new_url + '&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>';
					
					//alert(this.href);
					
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },*/
                
            width: 800,
            height: 700,
            type : 'iframe',
            //autoScale:'false',
            //autoDimension: 'false',
            //autoHeight : 'false',
            //autoResize : 'false',
            //fitToView : 'true',
            //openEffect	: 'elastic',
            //closeEffect	: 'elastic',            
            //scrolling	: 'no',
            //aspectRatio : true, 
            //modal : true,
            
            helpers : {
                title : {
                        type : 'over'
                },

                overlay: {
                  locked: false
                }			
            }
        });
	


});




	</script>
	

	<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 252652,
		siteId: 211798,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
	
	
	<script type="text/javascript">
var _iub = _iub || [];
  _iub.csConfiguration = {
    siteId: 211798,
    cookiePolicyId: 252652,
    cookiePolicyUrl: 'https://www.iubenda.com/privacy-policy/252652/cookie-policy',
    enableRemoteConsent: false,
    consentOnScroll: false,
    banner: {
        slideDown: true,
    	zIndex: 99999998,
    	content: "<p>Informativa Cookie</p>" +
    	"<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>",
    	cookiePolicyLinkCaption: "cookie policy",
        backgroundColor: "#CCC",
        textColor: "#000",
        fontSize: "9px",
        innerHtmlCloseBtn: "OK"
    },
    footer: {
    	message: 'Proseguendo la navigazione o chiudendo la finestra presti il tuo consenso all\'installazione dei cookie.',
    	btnCaption: 'Prosegui la navigazione'
    },
    callback: {
    	onBannerShown: function(){doSomethingOnBannerShown()},
    	onConsentGiven: function(){setCustomCookies()}
    },
    preferenceCookie: {
    	expireAfter: 365
    },    
    consentOnButton: true,
  };
  (function (w, d) {
    var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
    if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>




	
    
</footer>    
</div><!-- wrapper -->

</body>
</html>
              
   