﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <!-- set the encoding of your site -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <!-- set the viewport width and initial-scale on mobile devices -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    
    <title>FIDAL - Federazione Italiana Di Atletica Leggera</title>
    <meta property="og:title" content="A Latina cadetti e lanci accendono il 25 aprile" />
    <meta itemprop="name" content="A Latina cadetti e lanci accendono il 25 aprile" />
    <meta property="og:image" content="http://www.fidal.it/images/logo.jpg" />
    <meta itemprop="image" content="http://www.fidal.it/images/logo.jpg" />
    <meta property="og:site_name" content="www.fidal.it" />
    <meta property="og:type" content="article" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="400" />
    <meta property="og:image:height" content="300" />



    <meta itemprop="description" content="Emozioni tra gli U16 in gara per la fase interprovinciale del CdS. Nelle gare extra in evidenza i lanci e le Fiamme Gialle Simoni: Cola quasi record laziale, Camilli PB di 10 metri. Top Rocchi e Rossi" />
    
    <link rel="shortcut icon" href="http://www.fidal.it/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" href="" title="Fidal - Rss" />    
    <link rel="canonical" href="http://www.fidal.it/content/A-Latina-cadetti-e-lanci-accendono-il-25-aprile/132330">    
    
	<!-- include the site stylesheet -->
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900|Merriweather:400,300,700|Merriweather+Sans:700,300,400' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/bootstrap.min.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/all.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/main.css">
    <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/assets/docs.css">
    <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/css/flag-icon.css">
        
    
	
    <!-- include jQuery library -->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="http://www.fidal.it/themes/markup/js/jquery-1.8.3.min.js"><\/script>')</script>
	
         
    <!-- include custom JavaScript -->
	<script src="http://www.fidal.it/themes/markup/js/bootstrap.min.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/jquery.main.js"></script>
	
	<!-- Add fancyBox main JS and CSS files -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/jquery.fancybox.css?v=2.1.5" media="screen" />

	<!-- Add Button helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />


	<!-- Add Thumbnail helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

	<!-- Add Media helper (this is optional) -->
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

	<style type="text/css">
		.fancybox-custom .fancybox-skin {
			box-shadow: 0 0 50px #222;
		}
	</style>	

	
    <!-- include HTML5 IE enabling script and stylesheet for IE -->
	<!--[if lt IE 9]>
		<link type="text/css" media="all" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/ie.css">
		<script type="text/javascript" src="http://www.fidal.it/themes/markup/js/ie.js"></script>
	<![endif]-->

	<!-- Add FontAwesome -->	
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">

	
	<style type="text/css">
        .navbar-nav > li > div > a {  background: #e72b37;  }
        .cycle-gallery .text-holder h1 { text-transform: none; }
        .cluster{color:#FFF;text-align:center;font-family:'Arial,Helvetica';font-size:11px;font-weight:bold}
        .cluster-1{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m1.png);line-height:53px;width:53px;height:52px}
        .cluster-2{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m2.png);line-height:53px;width:56px;height:55px}
        .cluster-3{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m3.png);line-height:66px;width:66px;height:65px}
    </style>
    
	<script type="text/javascript">
		if (navigator.userAgent.match(/IEMobile\/10\.0/) || navigator.userAgent.match(/MSIE 10.*Touch/)) {
			var msViewportStyle = document.createElement('style')
			msViewportStyle.appendChild(
				document.createTextNode(
					'@-ms-viewport{width:auto !important}'
				)
			)
			document.querySelector('head').appendChild(msViewportStyle)
        }
	</script>

	<link type="text/css" href="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.css" rel="stylesheet" />	    <script type="text/javascript" src="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.js"></script>
	


    <script type="text/javascript" src="https://www.google.com/jsapi"></script>	

    <!-- tablesorter -->
	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.widgets.js"></script>
	<script>
        $(function(){
            //$("table[name!='tbl_primati']").tablesorter({
            //	widgets        : ['zebra', 'columns'],
            //	usNumberFormat : false,
            //	sortReset      : true,
            //	sortRestart    : true
            //});
            $("table").tablesorter({
                widgets        : ['zebra', 'columns'],
                usNumberFormat : false,
                sortReset      : true,
                sortRestart    : true
            });
        });
	</script>



	
		
	<script type="text/javascript">

        $(function() {
            function split( val ) {
                return val.split( /,\s*/ );
            }
            function extractLast( term ) {
                return split( term ).pop();
            }
				
            $("#cerca")
            .autocomplete({
				source: function( request, response ) {
					$.getJSON( "search.php", {
						term: extractLast( request.term ), opzione: 2
					}, response );    
				},
				minLength: 5,
				select: function(event, ui) {
					//$('#state_id').val(ui.item.id);
                    // $('#abbrev').val(ui.item.abbrev);
					//$("#cerca").val(ui.item.id);
					
					var terms = split( this.value );
					// remove the current input
					terms.pop();
					// add the selected item
					terms.push( ui.item.value );
					// add placeholder to get the comma-and-space at the end
					terms.push( "" );
					this.value = terms.join( "" );					
					//this.value = terms.join( ", " );
                                        
                    var fform = $("#cerca").closest("form");
                    fform.submit();
                                        
					return false;
				},
                _renderItem: function( ul, item ) {
                                    
                    var ccc = item.value;
                    ccc = "aaa"+ccc;

                    return $( "<li>" )
                    .attr( "data-value", ccc )
                    .append( item.label )
                    .appendTo( ul );
                }
            });
        });
	</script>
        
        
   
            

	        
        
            
        

	<!--[if IE 6]>
	<script  type="text/javascript" src="common/js/jq-png-min.js"></script>
	<![endif]-->

	<!--<link rel="stylesheet" href="common/css/nivo-slider.css" type="text/css" media="screen" />-->


	 

	<!-- Google analytics code for your website -->
        
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13195076-1']);
  _gaq.push(['_trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        
            
                    <STYLE type="text/css">
                body {
                    background: url(http://www.fidal.it/themes/markup/images/sfondo_sito_FIDAL-Reg_1920x3240-px.jpg) no-repeat scroll center top #f7f9f9; /*scroll*/
                }
            </STYLE> 
                
       
        <link media="only screen and (min-width: 1300px)" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/box_regione.css" />
		
		
		<script src="http://www.fidal.it/themes/markup/js/FitVids.js/jquery.fitvids.js"></script>
		<script>
		  $(document).ready(function(){
			// Target your .container, .wrapper, .post, etc.
			$("body").fitVids();
		  });
		</script>
		
</head>
  

<body>
<noscript><div>Javascript must be enabled for the correct page display</div></noscript>
<!-- main container of all the page elements -->

<div id="wrapper">
    <div class="w1">
        <div class="w2">            
			






<!-- header of the page -->
<header id="header">
    <a href="#main" class="sr-only" accesskey="S">Skip to main content</a>
    <div class="container " style="">
        <div class="holder">
            <!-- page logo -->
            <strong class="logo" style="">
                <a href="http://lazio.fidal.it" ><img src="http://www.fidal.it/upload/Loghi%20Regioni/logo_Fidal_CRegionale%20Lazioridimensionato.jpg" alt="Logo" /></a>
            </strong>
            
            
            
            <div class="block hidden-print" style="float:left;">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                                                    </div>
                    </div>    
                </div>
            </div>
           
            <div class="block hidden-print">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                            <div  class="item active" ><a href="http://www.runcard.com"><img src="http://www.fidal.it/upload/Lazio/Sponsor/runcard.jpg" alt="Runcard" /></a></div><div  class="item" ><a href="www.egeria.it"><img src="http://www.fidal.it/upload/Lazio/Sponsor/Logo%20EgeriaVETTORIALE%20BLU%20200x100.jpg" alt="Egeria" /></a></div><div  class="item" ><a href="www.karhu.com"><img src="http://www.fidal.it/upload/Lazio/Sponsor/Logo%20Karhu%20WHITE2.jpg" alt="Karhu" /></a></div><div  class="item" ><a href="http://www.radioradio.it"><img src="http://www.fidal.it/upload/Lazio/Sponsor/Logo%20RadioRadio100x100.jpg" alt="radio radio" /></a></div><div  class="item" ><a href="http://www.romahalfmarathon.org/"><img src="http://www.fidal.it/upload/Lazio/romehalfmarathon.png" alt="Rome Half Marathon" /></a></div>                        </div>
                    </div>    
                </div>
                
                <div class="box">
                    <!-- languages -->
                    <div class="site-languages">
                                            </div>
                    
                                        
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li><a class="facebook" href="https://www.facebook.com/fidallazio">facebook</a></li>
                        <li><a class="twitter" href="https://twitter.com/fidallazio">twitter</a></li>
                        <li><a class="youtube" href="https://www.youtube.com/user/fidallazio">youtube</a></li>
                                                <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                    </ul>
                    
                                            <!-- search form -->
                        <form action="http://www.fidal.it/result.php" method="get" id="form_box" class="search-form" role="search">
                            <label class="sr-only" for="search">Search</label>
                            <input name="id_sito" type="hidden" value="10" />
                            <input name="cerca" id="cerca" type="search" class="form-control" value="Cerca notizie, atleti e manifestazioni" onFocus="if(this.value=='Cerca notizie, atleti e manifestazioni')this.value=''" onBlur="if(this.value=='')this.value='Cerca notizie, atleti e manifestazioni'" >
                            <input type="submit" value="submit">
                        </form>
                                                                                
                </div>
            </div>
        </div>
        
        <!-- main navigation of the page -->
        <nav class="navbar navbar-default hidden-print " role="navigation">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul class="nav navbar-nav">	
                                                        
                        <li class="first">
                            <div>
                                <a href="http://lazio.fidal.it" class="menu-ico" style="background-color:#2ea487 "></a>
                            </div>
                        </li>
                        
                        <li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Comitato Regionale</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/regione_one.php?id=LAZ" >Chi siamo</a></li>
<li><a href="http://www.fidal.it/content/Consiglio-Regionale-FIDAL-Lazio/55421" >Consiglio Regionale</a></li>
<li><a href="http://www.fidal.it/content/Verbali-consiglio-regionale-Regione-lazio/63295" >Verbali Consiglio</a></li>
<li><a href="http://www.fidal.it/content/Struttura-operativa-FIDAL-Lazio/63582" >Struttura operativa</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Attività</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/Calendario/63505" >Calendario</a></li>
<li><a href="http://www.fidal.it/content/Primati-1OOO(mille)RECORDS/63606" >Primati regionali</a></li>
<li><a href="http://www.fidal.it/content/Comunicati%20fidal%20lazio%20/63615" >Comunicati</a></li>
<li><a href="http://www.fidal.it/content/Regolamenti/63501" >Regolamenti</a></li>
<li><a href="http://www.fidal.it/subcat/Classifiche/130" >Classifiche</a></li>
<li><a href="http://www.fidal.it/content/Graduatorie-regionali-FIDAL-Lazio/63617" >Graduatorie</a></li>
<li><a href="http://www.fidal.it/content/Modulistica/70433" >Modulistica</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Settore tecnico</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/Struttura-tecnica/63296" >Struttura tecnica</a></li>
<li><a href="http://www.fidal.it/content/Attività tecnica/63618" >Attività tecnica</a></li>
<li><a href="http://www.fidal.it/content/Formazione/63616" >Formazione</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="" href="http://scuole.fidallazio.org/" >Scuole Atletica</a></div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="" href="http://ggg.fidallazio.org/" >Giudici</a></div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Società</a>
<ul class="dropdown-menu">
<li><a href="" >Informazioni per le società</a></li>
<li><a href="http://www.fidal.it/mappa.php?regione=LAZ" >Società regione Lazio</a></li>
<li><a href="http://tessonline.fidal.it/login.php" >Iscrizioni on-line: link</a></li>
<li><a href="http://www.fidal.it/content/2011-Affiliazioni-e-Tesseramenti-ONLINE/49912" >Iscrizioni on-line: guida</a></li>
<li><a href="" >Modulo inserimento calendario</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="" href="http://www.fidal.it/news_archivio.php?id_sito=10" >Notizie</a></div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="http://www.fidal.it/mappa.php?regione=LAZ" >Impianti</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/mappa.php?regione=LAZ" >Mappa impianti Lazio</a></li>
<li><a href="http://www.fidal.it/content/Orari-impianti-atletica-Roma/98532" >Orari impianti Roma</a></li>
</ul>
</div></li>
<li class="last  dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="" href="http://www.fidal.it/regione_one.php?id=LAZ" >Contatti</a></div></li>

                                                
                    </ul>
                </div>
            </div>
        </nav>
    </div>
</header>                           
            <main role="main" id="main" class="container">
            	             
                <article id="content">
    <div class="section">
        <!--div class="share-block hidden-print">
            <ul>
                <li><a href="#" class="facebook">Share <span>on Facebook</span></a></li>
                <li><a href="#" class="twitter">Share <span>on Twitter</span></a></li>
                <li><a href="#" class="share">Share</a></li>
            </ul>
        </div-->
        <div class="text-holder">
            <!--div class="social-panel hidden-print">
                <ul class="social-networks">
                    <li><a class="facebook" href="#">facebook</a></li>
                    <li><a class="twitter" href="#">twitter</a></li>
                    <li><a class="youtube" href="#">youtube</a></li>
                    <li><a class="google" href="#">google</a></li>
                    <li><a class="rss" href="#">rss</a></li>
                </ul>
            </div-->
            <div class="alignleft">
			
                <a class="fancybox" rel="gallery1" href="http://www.fidal.it/upload/Lazio/FOTO%202019/Latina_mid_mirabello.jpg" title="Le gare di Latina | Foto Atletica Ceprano/Mirabello"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/Lazio/FOTO%202019/Latina_mid_mirabello.jpg&amp;w=320&amp;h=385&amp;zc=1&amp;hash=4c2819ac522276a15255cec89cc18027" alt="Le gare di Latina | Foto Atletica Ceprano/Mirabello"  /><div class="caption" style="text-transform:none; text-align: center; width: 320px; word-wrap: break-word;">Le gare di Latina | Foto Atletica Ceprano/Mirabello</div></a>
            </div>

            <h1>A Latina cadetti e lanci accendono il 25 aprile</h1>

            25 Aprile 2021<br><br><div id="news_riassunto">Emozioni tra gli U16 in gara per la fase interprovinciale del CdS. Nelle gare extra in evidenza i lanci e le Fiamme Gialle Simoni: Cola quasi record laziale, Camilli PB di 10 metri. Top Rocchi e Rossi</div><div class="adv-riass"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Fidal.it - Responsive (468x60 alto) -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-6539753770170300"
                             data-ad-slot="7905729054"
                             data-ad-format="auto"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                      </div>
                      <br>&nbsp;<br><p><em><strong>di Christian Diociaiuti</strong></em></p>
<p><em>Latina celebra il 25 aprile con una giornata dedicata ai cadetti e valevole per la fase interprovinciale (Latina, Frosinone e Roma Sud) del CdS ma anche con alcune sfiziose gare extra. Al Campo Coni prestazioni interessanti tra gli U16 in tutti gli ambiti, con i lanci che vedono Ludovica Cola delle Fiamme Gialle Simoni vicina al record regionale. Ma il martello regala anche i super lanci di Pietro Camilli, Cleo Rocchi e Giulia Rossi, tutti delle Fiamme Gialle Simoni.</em></p>
<p><strong>CADETTI</strong> - Quella di Latina &egrave; stata la festa degli U16, valevole come fase interprovinciale di Latina, Frosinone e Roma Sud del CdS. Nei 150 il successo &egrave; andato all'atteso Rocco <strong>Romani</strong>, di atletica Sabaudia, con un 18.05 e 0.4 di vento a favore. Il tempo a 20.41 (-0.8) regala il successo a Giulia <strong>Romagnoli</strong> e alla Amatori to Runenrs Castelli Romani. Nel giro di pista e mezzo &egrave; Diego <strong>Carletti</strong> a regalarsi il usccesso, lasciando gli altri a sei secondi: il portacolori di Atletica Frascati vince con 1:34.26. L'attesa Ginevra <strong>Di Mugno</strong> (Atletica Frascati) non tradisce le aspettative con 1:38.26. Capitolo 2000: Christian <strong>Nardi</strong> (Atletica Cecchina Alpa) il migliore tra i maschi con 6:27.62; al femminile Emilia <strong>Corradini</strong> (Nissolino Sport) in 7:49.80. Nei 300 hs Salvatore <strong>Di Nola</strong> (Nissolino) con 42.41 ed Elisa <strong>Andreassi</strong> (Atletica Cecchina AlPa) in 49.39 i protagonisti di giornata. Le staffette vanno ad <strong>Atletica Frascati</strong> con Chiara Padoan, Ginevra Di Mugno, Eleonora Mattogno e Chiara Perciballi in 53.01; il quartetto di <strong>Atletica Pomezia</strong> si impone al maschile, col crono a 49.46 grazie a Alex De Iaco, Niccol&ograve; greggi, Gabriele Corderi e Simone Zanoni. <div class="imgright"><a class="fancybox" rel="gallery1" href="http://www.fidal.it/upload/Lazio/FOTO%202019/ludovica_cola_mid.jpeg" title="Ludovica Cola (Fiamme Gialle Simoni) | Foto Brichese/Fiamme Gialle Simoni"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/Lazio/FOTO%202019/ludovica_cola_mid.jpeg&amp;w=320&amp;h=&amp;zc=1&amp;hash=0224b41bd27f975f53985bdc4626ee93" style=" " /><br><div class="caption" style="text-transform:none; text-align: center; width: 320px; word-wrap: break-word; ">Ludovica Cola (Fiamme Gialle Simoni) | Foto Brichese/Fiamme Gialle Simoni</div></a></div><p><br /><br />Salti: Daniel Yu <strong>Gianfrancesco</strong> (Nissolino Atletica Latina 80) arriva a 2,40 con un tentennamento a 2,20 e tre errori a 2,50; Sofia <strong>Parotto</strong> (Runforever Aprilia) a 2,10 e tre tentativi a 2,20. Nel lungo, con 6,10 Luca <strong>Capotosto</strong> (Formia Atletica) sbaraglia la concorrenza al primo colpo con vento nullo; tra le ragazze, nel triplo, la prima delle laziali &egrave; seconda: si tratta di Aurora <strong>Antonini</strong> (Fiamme Gialle Simoni) con 10,33 e vento nullo. Nei lanci, spazio a disco a martello. Nel disco, al successo Davide <strong>Pesoli</strong>, 2007 di Nissolino Atletica Latina 80 con un 24,22 all&rsquo;ultimo colpo mentre al femminile si impone Laura Leoni di Libertas Castelgandolfo Albano con 21,35. Il martello U16 Ludovica <strong>Cola</strong> (Fiamme Gialle Simoni) trova un 49,88 che &egrave; anche il PB non lontano dal record regionale della compagna di squadra Giulia Rossi (51,43).</p>
<p><strong>GARE ASSOLUTE</strong> &ndash; La promessa di Colleferro Segni, Andrea <strong>Fioramonti</strong>, in 11.52 (-1.7) si aggiudica i 100 maschili, Sara <strong>Anselmo</strong> (Nissolino Sport) con 13.10 (+1.3). Il &rsquo;95 Domenico <strong>Fioribello</strong> (Nissolino Sport) con 50.45 e Federica <strong>Fiorelli</strong> di Romatletica Footworks in 1:06.71 i vincitori nel giro di pista. 1500: Davide <strong>Di Cicco</strong> (Cus Cassino) vince i 1500 con 4:29.87; Daniela <strong>Reali</strong> (Guida Sicura/SF35) ha il miglior crono al femminile con 5:19.95. 300hs: Andrea <strong>Terriaca</strong> di Nissolino Sport con 42.20 vince la gara con barriere assoluta maschile, Martina <strong>Cappa</strong> (Nissolino Intesatletica) in 49.81 quella femminile.</p>
<p>Salti: il 4,00 di Andrea <strong>Torino,</strong> promessa di Nissolino Intesatletica, lo porta al successo mentre &egrave; Martina <strong>Dezi</strong>, classe 1997, a vincere tra le donne con 3,10. </p><div class="imgleft"><a class="fancybox" rel="gallery1" href="http://www.fidal.it/upload/Lazio/FOTO%202019/pietro_camilli_mid.jpeg" title="Pietro Camilli (Fiamme Gialle Simoni) | Foto Brichese/Fiamme Gialle Simoni"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/Lazio/FOTO%202019/pietro_camilli_mid.jpeg&amp;w=320&amp;h=&amp;zc=1&amp;hash=649e830091bf453a9dd78c28a5736ae6" style="float: left; " /><br><div class="caption" style="text-transform:none; text-align: center; width: 320px; word-wrap: break-word; ">Pietro Camilli (Fiamme Gialle Simoni) | Foto Brichese/Fiamme Gialle Simoni</div></a></div><p>Riccardo <strong>Fugallo</strong>, junior di ACSi Campidoglio Palatino con 6,53 (-0,5) vince la gara del lungo; bene anche Niccol&ograve; <strong>Cannavale</strong>, allievo di Formia Atletica Leggera, con 6,34 (+1.8). Sempre nel lungo, ma femminile, un podio di tutte allieve e in cui la migliore &egrave; Giorgia <strong>Del Prete</strong> (ACSI Italia Atletica) con 5,51 (+1.8); seconda Giulia<strong> De Maria</strong> (Fiamme Gialle Simoni) con 5,35 (+0.2) e Claudia <strong>Tessitore</strong> (Formia Atletica Leggera) con 5,30 e vento nullo.</p>
<p>Lanci: a partire dal peso, Marco <strong>Conte</strong> (Formia Atletica) arriva a 11,36 nella gara maschile senior mentre in quella col peso da 6 kg Mihail Casian <strong>Androiaia</strong> (Nissolino Sport) lancia a 9,28. Allievi: col peso da 5 kg Kevin <strong>Ruiu</strong> (Nissolino Intesatleticaa) getta l&rsquo;attrezzo a 11,24; nella competizione femminile con l&rsquo;attrezzo da 3 kg l&rsquo;allieva Sara <strong>Ferraccioli</strong> (Atletica Ceprano) arriva a 9,63. Martello: Con 50,10 al quarto Lancio, la gara senior se la prende Roberto <strong>Iazzetta</strong> (Nissolino Sport); con l&rsquo;attrezzo da 6 kg &egrave; Francesco <strong>Scaringi</strong> ad imporsi con 42,94 per RCF Roma Sud. La gara allievi da applausi per le Fiamme Gialle Simoni. Pietro <strong>Camilli</strong> scaglia l&rsquo;attrezzo a 69,56 all&rsquo;ultimo lancio, legittimando una gara sempre ampiamente sopra ai 60 metri. Un personale di quasi 10 metri rispetto al lancio di 15 giorni fa sempre a Latina (60,02); bene anche Leonardo <strong>Penzo</strong> (Fiamme Gialle Simoni) a 62,15 e appena due metri sotto il PB. Donne: ancora Fiamme Gialle Simoni con la 2003 Cleo <strong>Rocchi</strong> a 52,55 al primo colpo e anche lei al personale di due metri. Tra le allieve non si smentisce Giulia <strong>Rossi</strong> (Fiamme Gialle Simoni): 56,63 all&rsquo;ultimo lancio con la giovane martellista che legittima con un&rsquo;ottima gara e fa 12 centimetri di personale rispetto al 56,51 dello scorso anno a Rieti.<br /><br /><br /></p></p> <b>File allegati:</b><br>- <a href="http://www.fidal.it/risultati/2021/REG25061/RESULTSBYEVENT1.htm">RISULTATI</a><br><br><br><table style="background:#f8f8f8; width:100%; float:left;">
                <tr style="padding:10px 10px 0; float:left;">
                    <td style="padding: 0 10px 0 0; float: left;">Condividi con</td>
                    <td style="padding: 0 10px 0 0; float: left;">
                        <div id="fb-root"></div>
                            <script>
                                (function(d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) return;
                                    js = d.createElement(s); js.id = id;
                                    js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=331151516903252";
                                    fjs.parentNode.insertBefore(js, fjs);
                                  }(document, 'script', 'facebook-jssdk'));
                            </script>
                            
                        <div class="fb-share-button" data-href="http://www.fidal.it/content/Lazio-A-Latina-cadetti-e-lanci-accendono-il-25-aprile/132330" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
                    </td>
                    
                    <td style="padding: 0 10px; float: left;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="A Latina cadetti e lanci accendono il 25 aprile" data-via="fidallazio" data-lang="it" data-count="vertical">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                    </td>
                        
                    <td style="padding: 0 10px; float: left;">
                            <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                            <g:plusone size='tall'></g:plusone>
                    </td>
                        
                    <td class="seguicisu">
                            Seguici su:
                            <a title="segui FIDAL su YouTube" class="seguici yt" href="https://www.youtube.com/user/fidallazio"></a>
                            <a title="segui FIDAL su Twitter" class="seguici tw" href="https://twitter.com/fidallazio"></a>
                            <a title="segui FIDAL su Facebook" class="seguici fb" href="https://www.facebook.com/fidallazio"></a> 
                    </td>

                </tr>
            </table>							
								
        </div>
    </div>
    
    
    <div class="section">
        <div class="row">
            <div class="">

                
                    <div class="col-sm-6 col">
                        <div class="box">
                            <h1>Pagine correlate</h1>
                            <i class="fa " style="color:black;"></i>&nbsp;<br>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
    
    <!--Sezione News correlate-->
        
    
    
    
    
    
</article>
                
            </main>
        </div><!-- w2 -->
    </div><!-- w1 -->    
	
        <center>
            <br>
            <div class="adv-footer">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Fidal.it - Responsive (468x60 alto) -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-6539753770170300"
                     data-ad-slot="7905729054"
                    data-ad-format="auto">
                </ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            <br><br>
        </center>

            <div class="box-regione">
        <span style="color:#6eaaec;">FIDAL Comitato Regionale</span>
<span class="regione">LAZIO</span>
<div class="contenuto-reg">Presidente: Fabio Martelli<br>Via Flaminia Nuova, 830 00191 Roma<br>
Telefono: 06/33221775<br>
Email:  cr.lazio@fidal.it</div>    </div>
    


    
    
        
    


<!-- footer of the page -->
<footer id="footer">


<script type="text/javascript">
$(document).ready(function() {
	$(".fancybox").fancybox({
        
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
                    this.title += '<iframe src="//www.facebook.com/plugins/like.php?href=' + this.href + '&amp;layout=button_count&amp;show_faces=true&amp;width=500&amp;action=like&amp;font&amp;colorscheme=light&amp;height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:23px;" allowTransparency="true"></iframe>';
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },

            autoHeight : 'true',
            autoResize : 'true',
            fitToView : 'true',
            openEffect	: 'elastic',
            closeEffect	: 'elastic',
            helpers : {
                title : {
                        type : 'over'
                },
                thumbs	: {
                        width	: 75,
                        height	: 75
                },
                overlay: {
                  locked: false
                }			
            }
        });
	
        
        
	$(".fancybox_badge1").fancybox({        
        /*
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fnewsite.fidal.it%2Ffunzioni%2Fimagetext%2Fimagetext.php%3Ftitle%3DFEDERICA%2520DEL%2520BUONO%26titleN%3DCSI%2520FIAMM%2520ATL.%2520PROV.DI%2520VICENZA%26titleSportType%3D60%2520piani%2520SU%2520PISTA%26titleTime%3D10.0%26titleSpeed%3D%26titleDate%3D26%2F05%2F2007%26titleLuogo%3DSan%2520Giuseppe%2520Di%2520Cassola%26titlePosition%3D4%2520se-%25203%26icon%3Dpb&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
					
					new_url = encodeURIComponent(this.href);

                    this.title += '<iframe src="//www.facebook.com/plugins/share_button.php?href=' + new_url + '&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>';
					
					//alert(this.href);
					
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },*/
                
            width: 800,
            height: 700,
            type : 'iframe',
            //autoScale:'false',
            //autoDimension: 'false',
            //autoHeight : 'false',
            //autoResize : 'false',
            //fitToView : 'true',
            //openEffect	: 'elastic',
            //closeEffect	: 'elastic',            
            //scrolling	: 'no',
            //aspectRatio : true, 
            //modal : true,
            
            helpers : {
                title : {
                        type : 'over'
                },

                overlay: {
                  locked: false
                }			
            }
        });
	


});




	</script>
	

	<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 252652,
		siteId: 211798,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
	
	
	<script type="text/javascript">
var _iub = _iub || [];
  _iub.csConfiguration = {
    siteId: 211798,
    cookiePolicyId: 252652,
    cookiePolicyUrl: 'https://www.iubenda.com/privacy-policy/252652/cookie-policy',
    enableRemoteConsent: false,
    consentOnScroll: false,
    banner: {
        slideDown: true,
    	zIndex: 99999998,
    	content: "<p>Informativa Cookie</p>" +
    	"<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>",
    	cookiePolicyLinkCaption: "cookie policy",
        backgroundColor: "#CCC",
        textColor: "#000",
        fontSize: "9px",
        innerHtmlCloseBtn: "OK"
    },
    footer: {
    	message: 'Proseguendo la navigazione o chiudendo la finestra presti il tuo consenso all\'installazione dei cookie.',
    	btnCaption: 'Prosegui la navigazione'
    },
    callback: {
    	onBannerShown: function(){doSomethingOnBannerShown()},
    	onConsentGiven: function(){setCustomCookies()}
    },
    preferenceCookie: {
    	expireAfter: 365
    },    
    consentOnButton: true,
  };
  (function (w, d) {
    var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
    if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>




	
	


    <div class="f1">
        <div class="f2">

            <div class="container hidden-print">
                                    
                <div class="row">
                    <!-- columns -->
                    <div class="columns">
                        <div class="col-sm-6">
                            <div class="col">
                                <h1>In Squadra Con</h1>
                                <ul class="logos">
                                    <!-- <li><a href="http://www.casaitaliaatletica.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/Casa_Italia_Atletica_web.png" width="146" height="74" alt="Casitaliaatletica"></a></li> -->							
                                    <li><a href="http://www.european-athletics.org/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo2.png" width="146" height="74" alt="European Athletics Your Sport for life"></a></li>
                                    <li><a href="http://www.fidalservizi.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/fidalservizi.png" width="146" height="74" alt="Fidal Servizi"></a></li>
                                    <li><a href="http://www.goldengala.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo4.png" width="146" height="74" alt="Golden gala"></a></li>
                                    <li><a href="http://www.coni.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo1.png" width="146" height="74" alt="Coni"></a></li>
                                    <li><a href="http://www.iaaf.org/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo3.png" width="146" height="74" alt="Iaaf Athletics"></a></li>
                                    <li><a href="http://www.nadoitalia.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo5.png" width="146" height="74" alt="NADO Italia"></a></li>									
									
									
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-6">
                            <div class="col">
                                <h1>Social Media</h1>
                                <div class="box-holder">
                                    <!-- social networks -->
                                    <ul class="social-networks">
                                        <li><a class="facebook" href="https://www.facebook.com/fidallazio">facebook</a></li>
                                        <li><a class="twitter" href="https://twitter.com/fidallazio">twitter</a></li>
                                        <li><a class="youtube" href="https://www.youtube.com/user/fidallazio">youtube</a></li>
                                        <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                                    </ul>
                                    <p>
                                                                        </p>
                                                                                                            
                                                                                                           
                                    <!--a href="#" class="follow">Follow us on</a-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <!-- additional navigation -->
                <nav class="add-nav">
                    <div class="box">
                        <h2>Mappa del sito</h2>
                        <ul>
                            <li><a href="http://www.fidal.it/?id_sito=10">Home</a></li>
                            <li ><a href="" class="active">Comitato Regionale</a><li ><a href="" class="active">Attività</a><li ><a href="" class="active">Settore tecnico</a><li ><a href="http://scuole.fidallazio.org/" class="active">Scuole Atletica</a><li ><a href="http://ggg.fidallazio.org/" class="active">Giudici</a><li ><a href="" class="active">Società</a><li ><a href="http://www.fidal.it/news_archivio.php?id_sito=10" class="active">Notizie</a><li ><a href="http://www.fidal.it/mappa.php?regione=LAZ" class="active">Impianti</a><li  class='last'><a href="http://www.fidal.it/regione_one.php?id=LAZ" class="active">Contatti</a>                        </ul>
                    </div>
                    <div class="box">
                        <h2> </h2>
                        <ul>
                            <li><a href="#"> </a></li>
                        </ul>
                    </div>

                    <div class="box">
                        <h2>Seguici</h2>
                        <ul>
                            <li><a href="http://feeds.feedburner.com/fidalit">RSS Feed</a></li>
                            <li><a href="https://www.facebook.com/fidallazio">Facebook</a></li>
                            <li><a href="https://twitter.com/fidallazio">Twitter</a></li>
                            <li><a href="https://www.youtube.com/user/fidallazio">YouTube</a></li>
	                        <li><a href="https://www.instagram.com/atleticaitaliana">Instagram</a></li>						
							
                        </ul>
                    </div>
                    <div class="box">
                        <h2>Strumenti</h2>
                        <ul>
                            <li><a href="http://www.fidal.it/content/Contatti/126212">Contatti</a></li>
                            <li><a href="http://ecommerce.fidalservizi.it/">Atletica Shop</a></li>
                            <li><a href="http://www.fidal.it/content/2011-Affiliazioni-e-Tesseramenti-ONLINE/49912">Servizi Online</a></li>
                            <li><a href="http://tesseramento.fidal.it/">Area Riservata</a></li>
                            <li><a href="https://ot-mail.it">Webmail</a></li>
                            <li><a href="http://www.ow6.rassegnestampa.it/fidal/">Rassegna Stampa</a></li>			
                        </ul>
                    </div>
                </nav>
            </div>
                                
            <div class="bar">
                <div class="container">
                    <!-- allow a user to go to the top of the page -->
                    <a href="#wrapper" class="btn-back hidden-print">Torna in alto</a>
                    <address>Federazione Italiana di Atletica Leggera, Via Flaminia Nuova, 830 00191 Roma Italia Tel. 06 3348 4703 P.I. 01384571004</address>
                    <ul class="hidden-print">							
                        <li>FIDAL Copyright &copy; 2021 </li>
                        <li><a href="http://www.fidal.it/content/Privacy-Policy/54023">Privacy policy</a></li>
                        <li><a href="https://www.iubenda.com/privacy-policy/252652/cookie-policy">Cookie policy</a></li>						
						
						
                    </ul>
                </div>
            </div>
            
        </div><!-- f2 -->
    </div><!-- f1 -->
    
        
</footer>    
</div><!-- wrapper -->

</body>
</html>
              
   