﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <!-- set the encoding of your site -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <!-- set the viewport width and initial-scale on mobile devices -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    
    <title>FIDAL - Federazione Italiana Di Atletica Leggera</title>
    <meta property="og:title" content="Kaddari e Scotti avanti nei 200 metri" />
    <meta itemprop="name" content="Kaddari e Scotti avanti nei 200 metri" />
    <meta property="og:image" content="http://www.fidal.it/upload/images/2020_varie/kaddari_FB_thb.jpg" />
    <meta itemprop="image" content="http://www.fidal.it/upload/images/2020_varie/kaddari_FB_thb.jpg" />
    <meta property="og:site_name" content="www.fidal.it" />
    <meta property="og:type" content="article" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="400" />
    <meta property="og:image:height" content="300" />



    <meta itemprop="description" content="Day 2 a Grosseto: la mattinata dei Campionati Italiani Juniores e Promesse. I due azzurri da record guadagnano la finale con i migliori tempi. Zanon 13,48 in qualificazione nel triplo" />
    
    <link rel="shortcut icon" href="http://www.fidal.it/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" href="" title="Fidal - Rss" />    
    <link rel="canonical" href="http://www.fidal.it/content/Kaddari-e-Scotti-avanti-nei-200-metri/129074">    
    
	<!-- include the site stylesheet -->
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900|Merriweather:400,300,700|Merriweather+Sans:700,300,400' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/bootstrap.min.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/all.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/main.css">
    <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/assets/docs.css">
    <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/css/flag-icon.css">
        
    
	
    <!-- include jQuery library -->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="http://www.fidal.it/themes/markup/js/jquery-1.8.3.min.js"><\/script>')</script>
	
         
    <!-- include custom JavaScript -->
	<script src="http://www.fidal.it/themes/markup/js/bootstrap.min.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/jquery.main.js"></script>
	
	<!-- Add fancyBox main JS and CSS files -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/jquery.fancybox.css?v=2.1.5" media="screen" />

	<!-- Add Button helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />


	<!-- Add Thumbnail helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

	<!-- Add Media helper (this is optional) -->
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

	<style type="text/css">
		.fancybox-custom .fancybox-skin {
			box-shadow: 0 0 50px #222;
		}
	</style>	

	
    <!-- include HTML5 IE enabling script and stylesheet for IE -->
	<!--[if lt IE 9]>
		<link type="text/css" media="all" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/ie.css">
		<script type="text/javascript" src="http://www.fidal.it/themes/markup/js/ie.js"></script>
	<![endif]-->

	<!-- Add FontAwesome -->	
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">

	
	<style type="text/css">
        .navbar-nav > li > div > a {  background: #e72b37;  }
        .cycle-gallery .text-holder h1 { text-transform: none; }
        .cluster{color:#FFF;text-align:center;font-family:'Arial,Helvetica';font-size:11px;font-weight:bold}
        .cluster-1{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m1.png);line-height:53px;width:53px;height:52px}
        .cluster-2{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m2.png);line-height:53px;width:56px;height:55px}
        .cluster-3{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m3.png);line-height:66px;width:66px;height:65px}
    </style>
    
	<script type="text/javascript">
		if (navigator.userAgent.match(/IEMobile\/10\.0/) || navigator.userAgent.match(/MSIE 10.*Touch/)) {
			var msViewportStyle = document.createElement('style')
			msViewportStyle.appendChild(
				document.createTextNode(
					'@-ms-viewport{width:auto !important}'
				)
			)
			document.querySelector('head').appendChild(msViewportStyle)
        }
	</script>

	<link type="text/css" href="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.css" rel="stylesheet" />	    <script type="text/javascript" src="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.js"></script>
	


    <script type="text/javascript" src="https://www.google.com/jsapi"></script>	

    <!-- tablesorter -->
	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.widgets.js"></script>
	<script>
        $(function(){
            //$("table[name!='tbl_primati']").tablesorter({
            //	widgets        : ['zebra', 'columns'],
            //	usNumberFormat : false,
            //	sortReset      : true,
            //	sortRestart    : true
            //});
            $("table").tablesorter({
                widgets        : ['zebra', 'columns'],
                usNumberFormat : false,
                sortReset      : true,
                sortRestart    : true
            });
        });
	</script>



	
		
	<script type="text/javascript">

        $(function() {
            function split( val ) {
                return val.split( /,\s*/ );
            }
            function extractLast( term ) {
                return split( term ).pop();
            }
				
            $("#cerca")
            .autocomplete({
				source: function( request, response ) {
					$.getJSON( "search.php", {
						term: extractLast( request.term ), opzione: 2
					}, response );    
				},
				minLength: 5,
				select: function(event, ui) {
					//$('#state_id').val(ui.item.id);
                    // $('#abbrev').val(ui.item.abbrev);
					//$("#cerca").val(ui.item.id);
					
					var terms = split( this.value );
					// remove the current input
					terms.pop();
					// add the selected item
					terms.push( ui.item.value );
					// add placeholder to get the comma-and-space at the end
					terms.push( "" );
					this.value = terms.join( "" );					
					//this.value = terms.join( ", " );
                                        
                    var fform = $("#cerca").closest("form");
                    fform.submit();
                                        
					return false;
				},
                _renderItem: function( ul, item ) {
                                    
                    var ccc = item.value;
                    ccc = "aaa"+ccc;

                    return $( "<li>" )
                    .attr( "data-value", ccc )
                    .append( item.label )
                    .appendTo( ul );
                }
            });
        });
	</script>
        
        
   
            

	        
        
            
        

	<!--[if IE 6]>
	<script  type="text/javascript" src="common/js/jq-png-min.js"></script>
	<![endif]-->

	<!--<link rel="stylesheet" href="common/css/nivo-slider.css" type="text/css" media="screen" />-->


	 

	<!-- Google analytics code for your website -->
        
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13195076-1']);
  _gaq.push(['_trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        
            
            
       
        <link media="only screen and (min-width: 1300px)" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/box_regione.css" />
		
		
		<script src="http://www.fidal.it/themes/markup/js/FitVids.js/jquery.fitvids.js"></script>
		<script>
		  $(document).ready(function(){
			// Target your .container, .wrapper, .post, etc.
			$("body").fitVids();
		  });
		</script>
		
</head>  

<body>
<noscript><div>Javascript must be enabled for the correct page display</div></noscript>
<!-- main container of all the page elements -->

<div id="wrapper">
    <div class="w1">
        <div class="w2">            
			






<!-- header of the page -->
<header id="header">
    <a href="#main" class="sr-only" accesskey="S">Skip to main content</a>
    <div class="container " style="">
        <div class="holder">
            <!-- page logo -->
            <strong class="logo" style="">
                <a href="http://www.fidal.it" ><img src="http://www.fidal.it/themes/markup/images/logo.jpg" alt="Logo" /></a>
            </strong>
            
            
            
            <div class="block hidden-print" style="float:left;">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                                                    </div>
                    </div>    
                </div>
            </div>
           
            <div class="block hidden-print">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                            <div  class="item active" ><a href="https://www.fastweb.it"><img src="http://www.fidal.it/upload/images/2019_varie/Logo%20Fastweb%20Giallo%20fondo%20BiancoOKOKOK.jpg" alt="Fastweb" /></a></div><div  class="item" ><a href="http://www.asics.it"><img src="http://www.fidal.it/upload/sponsor/asics_234_60.jpg" alt="Asics" /></a></div><div  class="item" ><a href="http://www.uliveto.it/"><img src="http://www.fidal.it/upload/sponsor/234_60_Ulveto_ok.jpg" alt="Uliveto" /></a></div><div  class="item" ><a href="http://www.herbalife.it/"><img src="http://www.fidal.it/upload/sponsor/herbalife_ok.jpg" alt="Herbalife" /></a></div><div  class="item" ><a href="https://www.toyo.it/"><img src="http://www.fidal.it/upload/sponsor/234x60-px_Toyo-Tires.jpg" alt="ToyoTires" /></a></div><div  class="item" ><a href="https://www.cisalfasport.it/"><img src="http://www.fidal.it/upload/sponsor/cisalfa.jpg" alt="Cisalfa Sport" /></a></div><div  class="item" ><a href="https://www.corrieredellosport.it"><img src="http://www.fidal.it/upload/sponsor/234x60-px_Corriere-dello-Sport.jpg" alt="Corriere dello Sport" /></a></div><div  class="item" ><a href="https://www.tuttosport.com/"><img src="http://www.fidal.it/upload/sponsor/234x60-px_Tutto-Sport.jpg" alt="Tuttosport" /></a></div>                        </div>
                    </div>    
                </div>
                
                <div class="box">
                    <!-- languages -->
                    <div class="site-languages">
                                            </div>
                    
                                        
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li><a class="facebook" href="https://www.facebook.com/fidal.it">facebook</a></li>
                        <li><a class="twitter" href="https://twitter.com/atleticaitalia">twitter</a></li>
                        <li><a class="youtube" href="https://www.youtube.com/user/atleticaitaliana">youtube</a></li>
                                                <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                    </ul>
                    
                                            <!-- search form -->
                        <form action="http://www.fidal.it/result.php" method="get" id="form_box" class="search-form" role="search">
                            <label class="sr-only" for="search">Search</label>
                            <input name="id_sito" type="hidden" value="1" />
                            <input name="cerca" id="cerca" type="search" class="form-control" value="Cerca notizie, atleti e manifestazioni" onFocus="if(this.value=='Cerca notizie, atleti e manifestazioni')this.value=''" onBlur="if(this.value=='')this.value='Cerca notizie, atleti e manifestazioni'" >
                            <input type="submit" value="submit">
                        </form>
                                                                                
                </div>
            </div>
        </div>
        
        <!-- main navigation of the page -->
        <nav class="navbar navbar-default hidden-print " role="navigation">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul class="nav navbar-nav">	
                                                        
                        <li class="first">
                            <div>
                                <a href="http://www.fidal.it" class="menu-ico" style="background-color:#054FAE "></a>
                            </div>
                        </li>
                        
                        <li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/news_one.php?nid=25430" >La Federazione</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/news_one.php?nid=25430" >Chi siamo</a></li>
<li><a href="http://www.fidal.it/news_one.php?nid=28" >Organi Federali</a></li>
<li><a href="http://www.fidal.it/regioni.php" >Organi Territoriali</a></li>
<li><a href="http://www.fidal.it/mappa.php" >Le Società</a></li>
<li><a href="http://www.fidal.it/content/Giustizia-federale/25421" >Giustizia Federale</a></li>
<li><a href="http://www.fidal.it/news_one.php?nid=25444" >Carte Federali</a></li>
<li><a href="http://www.fidal.it/content/Sponsor-e-Fornitori-ufficiali/52700" >Sponsor e Fornitori ufficiali</a></li>
<li><a href="http://www.fidal.it/content/Contatti/126212" >Contatti</a></li>
<li><a href="http://www.fidal.it/content/Amministrazione-trasparente-Indice-contenuti/121203" >Amministrazione trasparente</a></li>
<li><a href="http://www.fidal.it/content/Assemblee%202020/126576" >Assemblee elettive 2020</a></li>
<li><a href="http://www.fidal.it/content/Responsabile-della-protezione-dati/119884" >Privacy</a></li>
<li><a href="http://www.fidal.it/content/Atletica-Paralimpica/122400" >Atletica Paralimpica</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/La-squadra-nazionale/25468" >Maglia azzurra</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/Settore-Tecnico-Nazionale/25434" >Settore Tecnico Nazionale</a></li>
<li><a href="http://www.fidal.it/content/Criteri-di-partecipazione-stagione-2020/125267" >Criteri di partecipazione</a></li>
<li><a href="http://www.fidal.it/squadre.php" >Attività tecnica</a></li>
<li><a href="http://www.fidal.it/lista_atleti.php?h=1" >Hall of Fame</a></li>
<li><a href="http://www.fidal.it/content/La-squadra-nazionale/25468" >La squadra nazionale</a></li>
<li><a href="http://www.fidal.it/content/Torna-AllenaMente-il-bando-2020/125525" >AllenaMente</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="" href="http://www.fidal.it/content/AtleticaViva-Online/126834" >AtleticaViva Online</a></div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="" href="http://www.fidal.it/content/Covid-19/127307" >Covid-19</a></div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/Il-Centro-Studi-e-Ricerche/49917" >Studi e Formazione</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/In-evidenza/33601" >In evidenza</a></li>
<li><a href="http://www.fidal.it/content/Formazione-dei-tecnici/54009" >Formazione dei Tecnici</a></li>
<li><a href="http://www.fidal.it/content/Convegni-e-Seminari-2011/25435" >Formazione continua</a></li>
<li><a href="/pubblicazioni.php" >Atletica Studi</a></li>
<li><a href="http://www.fidal.it/content/Management/33595" >Management</a></li>
<li><a href="http://www.fidal.it/content/Documenti-e-siti/25475" >Documenti e siti</a></li>
<li><a href="http://www.fidal.it/content/Ricerca/33600" >Ricerca</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/L-atletica-da-Master/49908" >Master</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/L-atletica-da-Master/49908" >L'atletica da Master</a></li>
<li><a href="http://www.fidal.it/content/Star-bene-con-l-atletica/49903" >Star bene con l'atletica</a></li>
<li><a href="http://www.fidal.it/content/Stagione-Internazionale-2020/125023" >Eventi internazionali</a></li>
<li><a href="http://www.fidal.it/content/Master-ad-Ancona-l%E2%80%99abbigliamento-Asics/119271" >Italia Master Team - abbigliamento ufficiale</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/content/Tutela-della-salute-normativa/49875" >Salute</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/Tutela-della-salute-normativa/53606" >Tutela della salute</a></li>
<li><a href="http://www.fidal.it/content/Atletica-e-salute-alcuni-quesiti-FAQ/54117" >Quesiti frequenti - FAQ</a></li>
<li><a href="http://www.fidal.it/content/Progetto--Lotta-al-doping-/115228" >Progetto &#39;&#39;Lotta al doping&#39;&#39;</a></li>
<li><a href="http://www.fidal.it/content/Convenzione-assicurativa/52622" >Convenzione Assicurativa</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="dropdown" href="http://www.fidal.it/news_one.php?nid=25450" >Media</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/news_one.php?nid=25470" >Accrediti stampa</a></li>
<li><a href="http://www.fidal.it/content/Pubblicazioni/49885" >Pubblicazioni</a></li>
<li><a href="http://www.fidal.it/content/Criteri-attribuzione-diritti-RAI-2017/107534" >Criteri attribuzione diritti RAI 2017</a></li>
<li><a href="http://www.fidal.it/content/Contatti-e-mailing-list/49895" >Contatti e mailing list</a></li>
<li><a href="http://www.fidal.it/content/Atletica-in-TV/49891" >Atletica in TV</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="" href="http://www.fidal.it/news_archivio.php" >Notizie</a></div></li>
<li class="last  dropdown " ><div><a class="dropdown-toggle" style="background-color:#054FAE;" data-toggle="" href="http://www.fidal.it/?id_sito=2" >Attività</a></div></li>

                                                
                    </ul>
                </div>
            </div>
        </nav>
    </div>
</header>                           
            <main role="main" id="main" class="container">
            	             
                <article id="content">
    <div class="section">
        <!--div class="share-block hidden-print">
            <ul>
                <li><a href="#" class="facebook">Share <span>on Facebook</span></a></li>
                <li><a href="#" class="twitter">Share <span>on Twitter</span></a></li>
                <li><a href="#" class="share">Share</a></li>
            </ul>
        </div-->
        <div class="text-holder">
            <!--div class="social-panel hidden-print">
                <ul class="social-networks">
                    <li><a class="facebook" href="#">facebook</a></li>
                    <li><a class="twitter" href="#">twitter</a></li>
                    <li><a class="youtube" href="#">youtube</a></li>
                    <li><a class="google" href="#">google</a></li>
                    <li><a class="rss" href="#">rss</a></li>
                </ul>
            </div-->
            <div class="alignleft">
			
                <a class="fancybox" rel="gallery1" href="http://www.fidal.it/upload/images/2020_varie/kaddari_OK.jpg" title="Dalia Kaddari (foto Colombo/FIDAL)"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/images/2020_varie/kaddari_OK.jpg&amp;w=320&amp;h=385&amp;zc=1&amp;hash=0ac7af99f4e3254c65e3a39dd8769747" alt="Dalia Kaddari (foto Colombo/FIDAL)"  /><div class="caption" style="text-transform:none; text-align: center; width: 320px; word-wrap: break-word;">Dalia Kaddari (foto Colombo/FIDAL)</div></a>
            </div>

            <h1>Kaddari e Scotti avanti nei 200 metri</h1>

            19 Settembre 2020<br><br><div id="news_riassunto">Day 2 a Grosseto: la mattinata dei Campionati Italiani Juniores e Promesse. I due azzurri da record guadagnano la finale con i migliori tempi. Zanon 13,48 in qualificazione nel triplo</div><div class="adv-riass"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Fidal.it - Responsive (468x60 alto) -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-6539753770170300"
                             data-ad-slot="7905729054"
                             data-ad-format="auto"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                      </div>
                      <br>&nbsp;<br><p><em><strong>di Nazareno Orlandi</strong></em></p>
<p>Nella mattinata del day 2 ai <strong>Campionati Italiani Juniores e Promesse</strong> di <strong>Grosseto</strong> scocca l&rsquo;ora di Edoardo <strong>Scotti</strong> e Dalia <strong>Kaddari</strong>. Il neo recordman under 23 dei 400 metri e la nuova primatista under 20 dei 200 siglano i migliori tempi nelle batterie dei 200 metri. Scotti (Carabinieri) tornava in pista dopo il 45.21 al Golden Gala Pietro Mennea che gli ha regalato una notta magica all&rsquo;Olimpico con la vittoria in Wanda Diamond League e il quarto posto tra i quattrocentisti azzurri di ogni epoca: nella rassegna di categoria a Grosseto punta al titolo dei 200 metri e parte dal 21.36 del primo turno, corso con tanto vento in faccia (-1.8). Domani (domenica) &egrave; atteso in finale, per provare anche a migliorare il primato personale di 21.28. Kaddari (Fiamme Oro) il personale l&rsquo;ha invece sgretolato marted&igrave; sera a Bellinzona, in Svizzera (23.23), ritoccando dopo diciotto anni il primato italiano U20 di Vincenza Cal&igrave;: sulla pista dello stadio Zecchini comincia da 24.27 (+1.1) correndo per non pi&ugrave; di cento, o centodieci metri, e poi tenendo i giri del motore al minimo fino al traguardo. Nella finale di domenica mattina trover&agrave; anche Chiara Gherardi (Fiamme Gialle, 24.33/-0.5). Interessante la sfida dei 200 promesse dove si confronteranno in finale Alessia Pavese (Atl. Brescia 1950 Metallurgica San Marco), oggi 24.24 controvento (-2.2), la compagna di club Chiara Melon (24.25/-0.9) e Vittoria Fontana (Carabinieri, 24.32/-1.4). Nei 200 juniores al maschile primo crono per Nazareno Sacchetto (21.75/-1.3). Tra i principali riscontri tecnici della mattinata il 13,48 (0.0) nella qualificazione del triplo juniores per Veronica Zanon (Assindustria Sport Padova) e i tre giavellottisti under 20 oltre i settanta metri: titolo italiano a Jhonatam Maullu (Dinamica Sardegna).</p>
<strong>VIDEO | KADDARI IN BATTERIA NEI 200 METRI</strong><br /><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffidal.it%2Fvideos%2F1189508954767824%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe>
<p><a href="http://www.fidal.it/../calendario/CAMPIONATI-ITALIANI-INDIVIDUALI-su-PISTA-JUNIORES-e-PROMESSE-(comprese-le-Prove/COD8007" target="_blank" rel="noopener"><strong>++ORARIO AGGIORNATO++ l&rsquo;orario rivisto per l&rsquo;eptathlon promesse nella giornata di domenica</strong></a></p>
<p><a href="http://www.atletica.tv" target="_blank" rel="noopener"><strong>CLICCA QUI - GUARDA LA DIRETTA STREAMING SU ATLETICA.TV</strong></a></p>
<p><a href="http://www.fidal.it/../risultati/2020/COD8007/Index.htm" target="_blank" rel="noopener"><strong>RISULTATI/Results</strong></a> - <a href="http://www.fidal.it/../gallery_archivio.php?mese=9&amp;anno=2020&amp;id_sito=1" target="_blank" rel="noopener"><strong>LE FOTO/Photos (Colombo/FIDAL)</strong></a>&nbsp;- <a href="http://www.fidal.it/../calendario/CAMPIONATI-ITALIANI-INDIVIDUALI-su-PISTA-JUNIORES-e-PROMESSE-(comprese-le-Prove/COD8007" target="_blank" rel="noopener"><strong>TUTTE LE NOTIZIE/News</strong></a></p>
<p><strong>SALTI -</strong> A cinque metri si fanno i conti nell&rsquo;asta juniores: Ivan <strong>De</strong> <strong>Angelis</strong> (Fiamme Gialle) infila il salto al primo tentativo, Matteo Oliveri (Maurina Olio Carli) sbaglia per tre volte e comunque si gode il secondo posto (4,85). La terza piazza &egrave; per Francesco Pugno (Safatletica Piemonte, 4,75). Il romano De Angelis, a gara gi&agrave; vinta, chiede il 5,20 che varrebbe il primato personale all&rsquo;aperto ma chiude con tre errori.</p>
<p><strong>LANCI: CHE GIAVELLOTTO JUNIOR -&nbsp;</strong>Volano i giavellotti degli juniores, e d&rsquo;altronde la vivacit&agrave; dei protagonisti era tale che si potesse prevedere una finale cos&igrave; frizzante. In tre sfondano la soglia dei settanta metri, che prima d&rsquo;oggi in questa categoria era stata violata da soltanto sei atleti (con il nuovo attrezzo), tra cui il primatista Jhonatam <strong>Maullu</strong> (Dinamica Sardegna), che deve faticare per conquistare il titolo e respingere le ambizioni dei pi&ugrave; giovani (o meglio: ancora pi&ugrave; giovani, 2002) Giovanni Frattini (La Fratellanza 1874 Modena) e Michele Fina (Brugnera Friulintagli). Maullu sfodera il 71,53 all&rsquo;ultimo lancio, quando era in testa ma soltanto di una manciata di centimetri. &Egrave; la spallata che mette in sicurezza il tricolore per il giavellottista oristanese fresco di 73,06-record. Frattini diventa il settimo alltime con 70,47 e un progresso di quasi tre metri: c&rsquo;&egrave; gloria per il primatista allievi, un risultato centrato nel 2019 in occasione dell&rsquo;argento all&rsquo;Eyof di Baku. Fina avanza fino a 70,23, a sua volta con quasi tre metri di upgrade, ed entra in top ten all&rsquo;ottavo posto. Tra le donne, &egrave; il giorno di Federica <strong>Botter</strong> (Brugnera Friulintagli): il titolo del giavellotto &egrave; suo, e certo non &egrave; una sorpresa per la junior veneziana di Portogruaro, quinta d&rsquo;Europa a Boras 2019, che indovina il miglior lancio al secondo turno (53,35). Margherita+Margherita sul podio: Regonaschi (Virtus Castenedolo) 47,11, Randazzo (Assindustria Sport Padova) 42,53.&nbsp;Un tris interamente del 2002, matricole della categoria, nel martello juniores: la classifica finale rispecchia fedelmente le graduatorie stagionali, con l&rsquo;umbro Gregorio <strong>Giorgis</strong> (Lib. Citt&agrave; di Castello) al titolo (67,76), Davide Costa (Cus Genova) secondo con 65,96 e Luca Ballabio (Atl. Mariano Comense) terzo con 62,72.&nbsp;Tra le donne, quasi mezzo metro di primato personale (54,20) ed Emily <strong>Conte</strong> (Atl. Riviera del Brenta) festeggia il titolo italiano juniores nel martello: la padovana fa centro al primo anno di categoria. Si migliora anche Laura Casadei (Atl. Estense) che si scatena all&rsquo;ultimo lancio con 53,97 e soffia il secondo posto alla campionessa uscente Sara Zuccaro (Atl. Fabriano) che aveva scagliato il martello a 53,86.</p>
<p><strong>BATTERIE E QUALIFICAZIONI</strong></p>
<p><strong>SALTI E LANCI -&nbsp;</strong>&Egrave; un sabato che si divide in tre per Veronica Zanon (Assindustria Sport Padova). Di mattina la qualificazione del triplo (e attenzione: 13,48 con vento nullo, personale all&rsquo;aperto), di pomeriggio la finale del lungo e la staffetta 4x100. Per la terza classificata degli Assoluti nel triplo, primatista under 20 al coperto, vista la facilit&agrave; d&rsquo;azione nel primo round dell&rsquo;hop-step-jump non &egrave; impensabile avvicinare o superare il 13,65 dell&rsquo;inverno. Occhio anche al record italiano all&rsquo;aria aperta: 13,73 di Benedetta Cuneo nel 2015. Nella stessa gara, la saltatrice che si allena in Inghilterra Mame Diarra Sow (Bergamo Stars) avanti con 12,70 (+0.6). In pedana, nel peso, un &ldquo;lancetto&rdquo; soft per cominciare: lo junior Carmelo Musci inaugura il suo super sabato con 15,79 in qualificazione, dieci centimetri in pi&ugrave; di Riccardo Ferrara (Cus Palermo, 15,69). Da quelle parti anche Krystian Sztandera (Enterprise Sport &amp; Service) con 15,62. In undici a 1,90 nell&rsquo;alto juniores maschile, in due a 1,85: per la finale si preannuncia il duello tra l&rsquo;ex allievo tricolore Massimiliano Luiu (Lib. Atl. Sassari) e il tricolore indoor Simone Dal Zilio (Brugnera Friulintagli). Nel triplo U20 pi&ugrave; lontano di tutti Abdul Omar (Atl. Firenze Marathon) alle porte dei quindici metri (14,97/+1.1), tallonato da Enrico Montanari (Academy Ravenna Athletics) con 14,90 (-1.4), ma anche da Gabriele Tosti (Bergamo Stars) e Nicola Pozza (Atl. Vicentina), a braccetto a 14,85, stessa misura e identico vento di -0.7.&nbsp;In tre a 3,35, sostanzialmente le atlete pi&ugrave; accreditate per il titolo dell&rsquo;asta junior: Francesca Zafrani (Arcs Cus Perugia), Nathalie Kofler (Lana-Raika), Giulia Valletti Borgnini (Fiamme Gialle Simoni). Ma in finale si approda anche con 3,20.&nbsp;Un centimetro tra Sara Verteramo (Cus Torino, 12,61) e Maya Caon (Atl. Vicentina, 12,60) nelle qualificazioni del peso juniores donne.</p>
<p><strong>110HS BATTERIE -</strong> La prima di due batterie &egrave; la pi&ugrave; rapida nei 110hs tra le promesse: il recordman indoor Mattia Montini (Carabinieri) &egrave; un &ldquo;nome&rdquo; tra i pi&ugrave; attesi della rassegna e debutta con 14.29 (+0.7) nel primo turno, anteprima di quello che potr&agrave; accadere in finale contro Mattia Di Panfilo (Atl. Futura Roma), 14.39. Anche tra gli juniores c&rsquo;&egrave; gente che quest&rsquo;anno ha riscritto le regole della categoria, ma con gli ostacoli dei grandi. Qui si gareggia su quelli da 100 centimetri per&ograve; Franck Brice Koua (Cus Pro Patria) &egrave; sempre l&rsquo;uomo di riferimento: danza tra le barriere in 14.17 (-1.1) ed &egrave; in vantaggio nella sfida a distanza con Lorenzo Simonelli (Esercito), stamattina 14.23 (+0.6). Fanno sul serio anche Samuele Maffezzoni (Atl. Bergamo 1959 Oriocenter, 14.29/-0.3) e Michele Brunetti (Trieste Atletica, 14.32/-1.0). <span class="Apple-converted-space">&nbsp;</span></p>
<p><strong>100HS BATTERIE -</strong> Le pi&ugrave; forti non si nascondono: Desola Oki (Fiamme Oro) vince la sua batteria in 13.79 (+0.6), la terza degli Assoluti Linda Guizzetti (Cus Pro Patria Milano) fa altrettanto con 13.85 (+0.5) e dopo il terzo posto nei 100 Costanza Donato (Valsugana Trentino) va alla ricerca di un altro podio, partendo da 14.10 (-0.4). Anche le batterie dei 100hs per le juniores delineano le gerarchie: in quattro, sulla carta, per indossare la maglia colorata di verde, bianco e rosso. Giulia Guarriello (Guastalla Reggiolo) guida il riepilogo del primo turno con 14.01 (0.0) ingaggiando un testa a testa con l&rsquo;ex allieva pi&ugrave; volte vincente ai campionati italiani Veronica Besana (Atl. Lecco Colombo Costruzioni, 14.06). Le due ostacoliste della Brescia 1950 Metallurgica San Marco, Veronica Crida (14.12/+1.0), anche e soprattutto lunghista, ed Elena Carraro (14.20/+2.3), quest&rsquo;ultima capolista stagionale, passano il turno in piena scioltezza.</p>
<p><strong>DIRETTA STREAMING -</strong> Anche quest&rsquo;anno sar&agrave; possibile seguire la manifestazione in diretta video streaming su <strong><a href="http://www.atletica.tv/" target="_blank" rel="noopener">atletica.tv</a></strong> nelle tre giornate di gare, da venerd&igrave; 18 a domenica 20 settembre, per vivere le sfide e le emozioni della rassegna giovanile.</p>
<p><strong>SEGUICI SU: Instagram <a href="https://www.instagram.com/atleticaitaliana/?hl=it" data-cke-saved-href="https://www.instagram.com/atleticaitaliana/?hl=it">@atleticaitaliana</a>&nbsp;|&nbsp;Twitter&nbsp;<a href="https://twitter.com/atleticaitalia" data-cke-saved-href="https://twitter.com/atleticaitalia">@atleticaitalia</a>&nbsp;| Facebook&nbsp;<a href="http://www.facebook.com/fidal.it" data-cke-saved-href="http://www.facebook.com/fidal.it">www.facebook.com/fidal.it</a></strong></p> <br><br><table style="background:#f8f8f8; width:100%; float:left;">
                <tr style="padding:10px 10px 0; float:left;">
                    <td style="padding: 0 10px 0 0; float: left;">Condividi con</td>
                    <td style="padding: 0 10px 0 0; float: left;">
                        <div id="fb-root"></div>
                            <script>
                                (function(d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) return;
                                    js = d.createElement(s); js.id = id;
                                    js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=331151516903252";
                                    fjs.parentNode.insertBefore(js, fjs);
                                  }(document, 'script', 'facebook-jssdk'));
                            </script>
                            
                        <div class="fb-share-button" data-href="http://www.fidal.it/content/Kaddari-e-Scotti-avanti-nei-200-metri/129074" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
                    </td>
                    
                    <td style="padding: 0 10px; float: left;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Kaddari e Scotti avanti nei 200 metri" data-via="atleticaitalia" data-lang="it" data-count="vertical">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                    </td>
                        
                    <td style="padding: 0 10px; float: left;">
                            <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                            <g:plusone size='tall'></g:plusone>
                    </td>
                        
                    <td class="seguicisu">
                            Seguici su:
                            <a title="segui FIDAL su YouTube" class="seguici yt" href="https://www.youtube.com/user/atleticaitaliana"></a>
                            <a title="segui FIDAL su Twitter" class="seguici tw" href="https://twitter.com/atleticaitalia"></a>
                            <a title="segui FIDAL su Facebook" class="seguici fb" href="https://www.facebook.com/fidal.it"></a> 
                    </td>

                </tr>
            </table>							
								
        </div>
    </div>
    
    
    <div class="section">
        <div class="row">
            <div class="">

                
                    <div class="col-sm-6 col">
                        <div class="box">
                            <h1>Pagine correlate</h1>
                            <i class="fa fa-calendar-o" style="color:black;"></i>&nbsp;<a href="http://www.fidal.it/calendario/CAMPIONATI-ITALIANI-INDIVIDUALI-su-PISTA-JUNIORES-e-PROMESSE-(comprese-le-Prove/COD8007">CAMPIONATI ITALIANI INDIVIDUALI su PISTA JUNIORES e PROMESSE (comprese le Prove Multiple JUNIORES e PROMESSE) e UNDER 23 a SQUADRE (1^ prova)</a><br>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
    
    <!--Sezione News correlate-->
        
    
    
    
    
    
</article>
                
            </main>
        </div><!-- w2 -->
    </div><!-- w1 -->    
	
        <center>
            <br>
            <div class="adv-footer">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Fidal.it - Responsive (468x60 alto) -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-6539753770170300"
                     data-ad-slot="7905729054"
                    data-ad-format="auto">
                </ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            <br><br>
        </center>

        


    
    
        
    


<!-- footer of the page -->
<footer id="footer">


<script type="text/javascript">
$(document).ready(function() {
	$(".fancybox").fancybox({
        
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
                    this.title += '<iframe src="//www.facebook.com/plugins/like.php?href=' + this.href + '&amp;layout=button_count&amp;show_faces=true&amp;width=500&amp;action=like&amp;font&amp;colorscheme=light&amp;height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:23px;" allowTransparency="true"></iframe>';
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },

            autoHeight : 'true',
            autoResize : 'true',
            fitToView : 'true',
            openEffect	: 'elastic',
            closeEffect	: 'elastic',
            helpers : {
                title : {
                        type : 'over'
                },
                thumbs	: {
                        width	: 75,
                        height	: 75
                },
                overlay: {
                  locked: false
                }			
            }
        });
	
        
        
	$(".fancybox_badge1").fancybox({        
        /*
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fnewsite.fidal.it%2Ffunzioni%2Fimagetext%2Fimagetext.php%3Ftitle%3DFEDERICA%2520DEL%2520BUONO%26titleN%3DCSI%2520FIAMM%2520ATL.%2520PROV.DI%2520VICENZA%26titleSportType%3D60%2520piani%2520SU%2520PISTA%26titleTime%3D10.0%26titleSpeed%3D%26titleDate%3D26%2F05%2F2007%26titleLuogo%3DSan%2520Giuseppe%2520Di%2520Cassola%26titlePosition%3D4%2520se-%25203%26icon%3Dpb&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
					
					new_url = encodeURIComponent(this.href);

                    this.title += '<iframe src="//www.facebook.com/plugins/share_button.php?href=' + new_url + '&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>';
					
					//alert(this.href);
					
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },*/
                
            width: 800,
            height: 700,
            type : 'iframe',
            //autoScale:'false',
            //autoDimension: 'false',
            //autoHeight : 'false',
            //autoResize : 'false',
            //fitToView : 'true',
            //openEffect	: 'elastic',
            //closeEffect	: 'elastic',            
            //scrolling	: 'no',
            //aspectRatio : true, 
            //modal : true,
            
            helpers : {
                title : {
                        type : 'over'
                },

                overlay: {
                  locked: false
                }			
            }
        });
	


});




	</script>
	

	<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 252652,
		siteId: 211798,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
	
	
	<script type="text/javascript">
var _iub = _iub || [];
  _iub.csConfiguration = {
    siteId: 211798,
    cookiePolicyId: 252652,
    cookiePolicyUrl: 'https://www.iubenda.com/privacy-policy/252652/cookie-policy',
    enableRemoteConsent: false,
    consentOnScroll: false,
    banner: {
        slideDown: true,
    	zIndex: 99999998,
    	content: "<p>Informativa Cookie</p>" +
    	"<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>",
    	cookiePolicyLinkCaption: "cookie policy",
        backgroundColor: "#CCC",
        textColor: "#000",
        fontSize: "9px",
        innerHtmlCloseBtn: "OK"
    },
    footer: {
    	message: 'Proseguendo la navigazione o chiudendo la finestra presti il tuo consenso all\'installazione dei cookie.',
    	btnCaption: 'Prosegui la navigazione'
    },
    callback: {
    	onBannerShown: function(){doSomethingOnBannerShown()},
    	onConsentGiven: function(){setCustomCookies()}
    },
    preferenceCookie: {
    	expireAfter: 365
    },    
    consentOnButton: true,
  };
  (function (w, d) {
    var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
    if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>




	
	


    <div class="f1">
        <div class="f2">

            <div class="container hidden-print">
                                    
                <div class="row">
                    <!-- columns -->
                    <div class="columns">
                        <div class="col-sm-6">
                            <div class="col">
                                <h1>In Squadra Con</h1>
                                <ul class="logos">
                                    <!-- <li><a href="http://www.casaitaliaatletica.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/Casa_Italia_Atletica_web.png" width="146" height="74" alt="Casitaliaatletica"></a></li> -->							
                                    <li><a href="http://www.european-athletics.org/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo2.png" width="146" height="74" alt="European Athletics Your Sport for life"></a></li>
                                    <li><a href="http://www.fidalservizi.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/fidalservizi.png" width="146" height="74" alt="Fidal Servizi"></a></li>
                                    <li><a href="http://www.goldengala.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo4.png" width="146" height="74" alt="Golden gala"></a></li>
                                    <li><a href="http://www.coni.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo1.png" width="146" height="74" alt="Coni"></a></li>
                                    <li><a href="http://www.iaaf.org/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo3.png" width="146" height="74" alt="Iaaf Athletics"></a></li>
                                    <li><a href="http://www.nadoitalia.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo5.png" width="146" height="74" alt="NADO Italia"></a></li>									
									
									
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-6">
                            <div class="col">
                                <h1>Social Media</h1>
                                <div class="box-holder">
                                    <!-- social networks -->
                                    <ul class="social-networks">
                                        <li><a class="facebook" href="https://www.facebook.com/fidal.it">facebook</a></li>
                                        <li><a class="twitter" href="https://twitter.com/atleticaitalia">twitter</a></li>
                                        <li><a class="youtube" href="https://www.youtube.com/user/atleticaitaliana">youtube</a></li>
                                        <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                                    </ul>
                                    <p>
                                                                        </p>
                                                                                                            
                                                                                                           
                                    <!--a href="#" class="follow">Follow us on</a-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <!-- additional navigation -->
                <nav class="add-nav">
                    <div class="box">
                        <h2>Mappa del sito</h2>
                        <ul>
                            <li><a href="http://www.fidal.it/?">Home</a></li>
                            <li ><a href="http://www.fidal.it/news_one.php?nid=25430" class="active">La Federazione</a><li ><a href="http://www.fidal.it/content/La-squadra-nazionale/25468" class="active">Maglia azzurra</a><li ><a href="http://www.fidal.it/content/AtleticaViva-Online/126834" class="active">AtleticaViva Online</a><li ><a href="http://www.fidal.it/content/Covid-19/127307" class="active">Covid-19</a><li ><a href="http://www.fidal.it/content/Il-Centro-Studi-e-Ricerche/49917" class="active">Studi e Formazione</a><li ><a href="http://www.fidal.it/content/L-atletica-da-Master/49908" class="active">Master</a><li ><a href="http://www.fidal.it/content/Tutela-della-salute-normativa/49875" class="active">Salute</a><li ><a href="http://www.fidal.it/news_one.php?nid=25450" class="active">Media</a><li ><a href="http://www.fidal.it/news_archivio.php" class="active">Notizie</a><li  class='last'><a href="http://www.fidal.it/?id_sito=2" class="active">Attività</a>                        </ul>
                    </div>
                    <div class="box">
                        <h2> </h2>
                        <ul>
                            <li><a href="#"> </a></li>
                        </ul>
                    </div>

                    <div class="box">
                        <h2>Seguici</h2>
                        <ul>
                            <li><a href="http://feeds.feedburner.com/fidalit">RSS Feed</a></li>
                            <li><a href="https://www.facebook.com/fidal.it">Facebook</a></li>
                            <li><a href="https://twitter.com/atleticaitalia">Twitter</a></li>
                            <li><a href="https://www.youtube.com/user/atleticaitaliana">YouTube</a></li>
	                        <li><a href="https://www.instagram.com/atleticaitaliana">Instagram</a></li>						
							
                        </ul>
                    </div>
                    <div class="box">
                        <h2>Strumenti</h2>
                        <ul>
                            <li><a href="http://www.fidal.it/content/Contatti/126212">Contatti</a></li>
                            <li><a href="http://ecommerce.fidalservizi.it/">Atletica Shop</a></li>
                            <li><a href="http://www.fidal.it/content/2011-Affiliazioni-e-Tesseramenti-ONLINE/49912">Servizi Online</a></li>
                            <li><a href="http://tesseramento.fidal.it/">Area Riservata</a></li>
                            <li><a href="https://ot-mail.it">Webmail</a></li>
                            <li><a href="http://www.ow6.rassegnestampa.it/fidal/">Rassegna Stampa</a></li>			
                        </ul>
                    </div>
                </nav>
            </div>
                                
            <div class="bar">
                <div class="container">
                    <!-- allow a user to go to the top of the page -->
                    <a href="#wrapper" class="btn-back hidden-print">Torna in alto</a>
                    <address>Federazione Italiana di Atletica Leggera, Via Flaminia Nuova, 830 00191 Roma Italia Tel. 06 3348 4703 P.I. 01384571004</address>
                    <ul class="hidden-print">							
                        <li>FIDAL Copyright &copy; 2020 </li>
                        <li><a href="http://www.fidal.it/content/Privacy-Policy/54023">Privacy policy</a></li>
                        <li><a href="https://www.iubenda.com/privacy-policy/252652/cookie-policy">Cookie policy</a></li>						
						
						
                    </ul>
                </div>
            </div>
            
        </div><!-- f2 -->
    </div><!-- f1 -->
    
        
</footer>    
</div><!-- wrapper -->

</body>
</html>
              
   