﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <!-- set the encoding of your site -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <!-- set the viewport width and initial-scale on mobile devices -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    
    <title>FIDAL - Federazione Italiana Di Atletica Leggera</title>
    <meta property="og:title" content="Cross della Pedemontana" />
    <meta itemprop="name" content="Cross della Pedemontana" />
    <meta property="og:image" content="http://www.fidal.it/images/logo.jpg" />
    <meta itemprop="image" content="http://www.fidal.it/images/logo.jpg" />
    <meta property="og:site_name" content="www.fidal.it" />
    <meta property="og:type" content="article" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="400" />
    <meta property="og:image:height" content="300" />



    <meta itemprop="description" content="" />
    
    <link rel="shortcut icon" href="http://www.fidal.it/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" href="" title="Fidal - Rss" />    
    <link rel="canonical" href="http://www.fidal.it/content/Cross-della-Pedemontana/131801">    
    
	<!-- include the site stylesheet -->
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900|Merriweather:400,300,700|Merriweather+Sans:700,300,400' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/bootstrap.min.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/all.css">
	<link rel="stylesheet" href="http://www.fidal.it/themes/markup/css/main.css">
    <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/assets/docs.css">
    <link rel="stylesheet" href="http://www.fidal.it/themes/markup/js/flag-icon-css-master/css/flag-icon.css">
        
    
	
    <!-- include jQuery library -->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="http://www.fidal.it/themes/markup/js/jquery-1.8.3.min.js"><\/script>')</script>
	
         
    <!-- include custom JavaScript -->
	<script src="http://www.fidal.it/themes/markup/js/bootstrap.min.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/jquery.main.js"></script>
	
	<!-- Add fancyBox main JS and CSS files -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/jquery.fancybox.css?v=2.1.5" media="screen" />

	<!-- Add Button helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />


	<!-- Add Thumbnail helper (this is optional) -->
	<link rel="stylesheet" type="text/css" href="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

	<!-- Add Media helper (this is optional) -->
	<script type="text/javascript" src="http://www.fidal.it//themes/markup/js/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

	<style type="text/css">
		.fancybox-custom .fancybox-skin {
			box-shadow: 0 0 50px #222;
		}
	</style>	

	
    <!-- include HTML5 IE enabling script and stylesheet for IE -->
	<!--[if lt IE 9]>
		<link type="text/css" media="all" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/ie.css">
		<script type="text/javascript" src="http://www.fidal.it/themes/markup/js/ie.js"></script>
	<![endif]-->

	<!-- Add FontAwesome -->	
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">

	
	<style type="text/css">
        .navbar-nav > li > div > a {  background: #e72b37;  }
        .cycle-gallery .text-holder h1 { text-transform: none; }
        .cluster{color:#FFF;text-align:center;font-family:'Arial,Helvetica';font-size:11px;font-weight:bold}
        .cluster-1{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m1.png);line-height:53px;width:53px;height:52px}
        .cluster-2{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m2.png);line-height:53px;width:56px;height:55px}
        .cluster-3{background-image:url(http://www.fidal.it/jscripts/jquery-gmap3/demo/images/m3.png);line-height:66px;width:66px;height:65px}
    </style>
    
	<script type="text/javascript">
		if (navigator.userAgent.match(/IEMobile\/10\.0/) || navigator.userAgent.match(/MSIE 10.*Touch/)) {
			var msViewportStyle = document.createElement('style')
			msViewportStyle.appendChild(
				document.createTextNode(
					'@-ms-viewport{width:auto !important}'
				)
			)
			document.querySelector('head').appendChild(msViewportStyle)
        }
	</script>

	<link type="text/css" href="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.css" rel="stylesheet" />	    <script type="text/javascript" src="http://www.fidal.it/themes/markup/js/jquery-ui-1.11.2/jquery-ui.min.js"></script>
	


    <script type="text/javascript" src="https://www.google.com/jsapi"></script>	

    <!-- tablesorter -->
	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.js"></script>
	<script src="http://www.fidal.it/themes/markup/js/tablesorter-master/js/jquery.tablesorter.widgets.js"></script>
	<script>
        $(function(){
            //$("table[name!='tbl_primati']").tablesorter({
            //	widgets        : ['zebra', 'columns'],
            //	usNumberFormat : false,
            //	sortReset      : true,
            //	sortRestart    : true
            //});
            $("table").tablesorter({
                widgets        : ['zebra', 'columns'],
                usNumberFormat : false,
                sortReset      : true,
                sortRestart    : true
            });
        });
	</script>



	
		
	<script type="text/javascript">

        $(function() {
            function split( val ) {
                return val.split( /,\s*/ );
            }
            function extractLast( term ) {
                return split( term ).pop();
            }
				
            $("#cerca")
            .autocomplete({
				source: function( request, response ) {
					$.getJSON( "search.php", {
						term: extractLast( request.term ), opzione: 2
					}, response );    
				},
				minLength: 5,
				select: function(event, ui) {
					//$('#state_id').val(ui.item.id);
                    // $('#abbrev').val(ui.item.abbrev);
					//$("#cerca").val(ui.item.id);
					
					var terms = split( this.value );
					// remove the current input
					terms.pop();
					// add the selected item
					terms.push( ui.item.value );
					// add placeholder to get the comma-and-space at the end
					terms.push( "" );
					this.value = terms.join( "" );					
					//this.value = terms.join( ", " );
                                        
                    var fform = $("#cerca").closest("form");
                    fform.submit();
                                        
					return false;
				},
                _renderItem: function( ul, item ) {
                                    
                    var ccc = item.value;
                    ccc = "aaa"+ccc;

                    return $( "<li>" )
                    .attr( "data-value", ccc )
                    .append( item.label )
                    .appendTo( ul );
                }
            });
        });
	</script>
        
        
   
            

	        
        
            
        

	<!--[if IE 6]>
	<script  type="text/javascript" src="common/js/jq-png-min.js"></script>
	<![endif]-->

	<!--<link rel="stylesheet" href="common/css/nivo-slider.css" type="text/css" media="screen" />-->


	 

	<!-- Google analytics code for your website -->
        
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13195076-1']);
  _gaq.push(['_trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80123886-1', 'auto');
  ga('send', 'pageview');

</script>    
                    <STYLE type="text/css">
                body {
                    background: url(http://www.fidal.it/themes/markup/images/sfondo_sito_FIDAL-Reg_1920x3240-px.jpg) no-repeat scroll center top #f7f9f9; /*scroll*/
                }
            </STYLE> 
                
       
        <link media="only screen and (min-width: 1300px)" rel="stylesheet" href="http://www.fidal.it/themes/markup/css/box_regione.css" />
		
		
		<script src="http://www.fidal.it/themes/markup/js/FitVids.js/jquery.fitvids.js"></script>
		<script>
		  $(document).ready(function(){
			// Target your .container, .wrapper, .post, etc.
			$("body").fitVids();
		  });
		</script>
		
</head>
  

<body>
<noscript><div>Javascript must be enabled for the correct page display</div></noscript>
<!-- main container of all the page elements -->

<div id="wrapper">
    <div class="w1">
        <div class="w2">            
			






<!-- header of the page -->
<header id="header">
    <a href="#main" class="sr-only" accesskey="S">Skip to main content</a>
    <div class="container " style="">
        <div class="holder">
            <!-- page logo -->
            <strong class="logo" style="">
                <a href="http://fvg.fidal.it" ><img src="http://www.fidal.it/upload/Loghi%20Regioni/friuli%20venezia%20giulia%202r.jpg" alt="Logo" /></a>
            </strong>
            
            
            
            <div class="block hidden-print" style="float:left;">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                            <div  class="item active" ><a href="http://www.fidal.it/content/Comitato%20Regionale%20Friuli-Venezia-Giulia/131057"><img src="http://www.fidal.it/upload/Friuli%20Venezia%20Giulia/Immagini/Sponsor/contatti%20veloci.jpg" alt="Contatti Veloci" /></a></div>                        </div>
                    </div>    
                </div>
            </div>
           
            <div class="block hidden-print">
                <div class="add-logo">									
                    <!-- Logo slider should be implement here -->
                    <div id="logo-carousel" class="carousel" data-interval="3000" data-ride="carousel">
                        <!-- Carousel items -->
                        <div class="carousel-inner">
                            <div  class="item active" ><a href="http://www.asics.it"><img src="http://www.fidal.it/upload/sponsor/asics_234_60.jpg" alt="Asics" /></a></div><div  class="item" ><a href="https://www.fastweb.it"><img src="http://www.fidal.it/upload/images/2019_varie/Logo%20Fastweb%20Giallo%20fondo%20BiancoOKOKOK.jpg" alt="Fastweb" /></a></div><div  class="item" ><a href="http://www.uliveto.it/"><img src="http://www.fidal.it/upload/sponsor/234_60_Ulveto_ok.jpg" alt="Uliveto" /></a></div><div  class="item" ><a href="https://www.corrieredellosport.it"><img src="http://www.fidal.it/upload/sponsor/234x60-px_Corriere-dello-Sport.jpg" alt="Corriere dello Sport" /></a></div><div  class="item" ><a href="https://www.tuttosport.com/"><img src="http://www.fidal.it/upload/sponsor/234x60-px_Tutto-Sport.jpg" alt="Tuttosport" /></a></div>                        </div>
                    </div>    
                </div>
                
                <div class="box">
                    <!-- languages -->
                    <div class="site-languages">
                                            </div>
                    
                                        
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li><a class="facebook" href="https://www.facebook.com/FidalFriuliVeneziaGiulia?ref=hl">facebook</a></li>
                        <li><a class="twitter" href="https://twitter.com/atleticaitalia">twitter</a></li>
                        <li><a class="youtube" href="https://www.youtube.com/user/atleticaitaliana">youtube</a></li>
                                                <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                    </ul>
                    
                                            <!-- search form -->
                        <form action="http://www.fidal.it/result.php" method="get" id="form_box" class="search-form" role="search">
                            <label class="sr-only" for="search">Search</label>
                            <input name="id_sito" type="hidden" value="115" />
                            <input name="cerca" id="cerca" type="search" class="form-control" value="Cerca notizie, atleti e manifestazioni" onFocus="if(this.value=='Cerca notizie, atleti e manifestazioni')this.value=''" onBlur="if(this.value=='')this.value='Cerca notizie, atleti e manifestazioni'" >
                            <input type="submit" value="submit">
                        </form>
                                                                                
                </div>
            </div>
        </div>
        
        <!-- main navigation of the page -->
        <nav class="navbar navbar-default hidden-print " role="navigation">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul class="nav navbar-nav">	
                                                        
                        <li class="first">
                            <div>
                                <a href="http://fvg.fidal.it" class="menu-ico" style="background-color:#2ea487 "></a>
                            </div>
                        </li>
                        
                        <li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Comitato Regionale</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/regione_one.php?id=fvg" >Chi siamo</a></li>
<li><a href="http://www.fidal.it/content/Consiglio%20Regionale/131038" >Consiglio Regionale</a></li>
<li><a href="http://www.fidal.it/content/Segreteria-FIDAL-Friuli-Venezia-Giulia/121889" >Segreteria Regionale</a></li>
<li><a href="http://www.fidal.it/content/Norme-e-Diritti-Amministrativi/117163" >Norme e Diritti Amministrativi</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Attività</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/calendario.php?anno=2021&mese=03&livello=REG&new_regione=FRIULIVENEZIAGIULIA&new_tipo=0&new_categoria=&submit=Invia" >Calendario e Risultati</a></li>
<li><a href="http://www.fidal.it/content/Classifiche-Regionali/117989" >Classifiche Regionali</a></li>
<li><a href="http://www.fidal.it/content/Calendari-Regionali/117184" >Calendari Regionali</a></li>
<li><a href="http://www.fidal.it/content/Tabelle%E2%80%90di%E2%80%90Punteggio/49931" >Tabelle di punteggio</a></li>
<li><a href="http://www.fidal.it/content/Regolamenti/118340" >Regolamenti</a></li>
<li><a href="http://www.fidal.it/content/Primati-Regionali-All-Time-Fidal-Friuli-Venezia-Giulia/117588" >Primati All Time Regionali</a></li>
<li><a href="http://www.fidal.it/content/Graduatorie-Regionali-All-Time-Fidal-Friuli-Venezia-Giulia/117589" >Graduatorie All Time Regionali</a></li>
<li><a href="http://www.fidal.it/graduatorie.php" >Graduatorie 2017</a></li>
<li><a href="http://www.fidal.it/upload/Friuli%20Venezia%20Giulia/documentiFVG/Annuari/Annuario%202016%20aggiornato%2017%20marzo.pdf" >Annuario 2016 (Aggiornato 17/03/2017)</a></li>
<li><a href="http://www.fidal.it/upload/Friuli%20Venezia%20Giulia/documentiFVG/Annuari/ANNUARIO%202018.pdf" >Annuario 2018</a></li>
<li><a href="../../upload/Friuli%20Venezia%20Giulia/documentiFVG/Annuari/annuario%202019corpo.pdf" >Annuario 2019</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Settore tecnico</a>
<ul class="dropdown-menu">
<li><a href="" >Struttura tecnica</a></li>
<li><a href="http://www.fidal.it/content/Comunicazioni%20del%20Settore%20Tecnico/126070" >Comunicazioni</a></li>
<li><a href="http://www.fidal.it/content/Formazione-Tecnici/95267" >Formazione</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Giudici</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/Organigramma-GGG/123162" >Commissione Regionale</a></li>
<li><a href="http://www.fidal.it/content/Norme-Tecniche/50151" >Norme tecniche</a></li>
<li><a href="http://www.fidal.it/content/Modulistica/49880" >Modulistica</a></li>
<li><a href="http://www.fidal.it/content/Verbali%20e%20Circolari%20Regionali%20GGG/104059" >Verbali e Circolari Regionali GGG</a></li>
<li><a href="http://www.fidal.it/content/Formazione/50069" >Formazione</a></li>
<li><a href="http://www.fidal.it/content/Diventa-Giudice/113384" >Diventa Giudice di Gara</a></li>
<li><a href="http://fvg.fidal.it/content/Diventa-Operatore-Informatico/117991" >Diventa Operatore Informatico</a></li>
<li><a href="http://www.fidal.it/?id_sito=3" >Archivio news</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Master</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/L'atletica%20dei%20Master%20Friuli%20Venezia%20Giulia/131053" >L'Atletica da Master</a></li>
<li><a href="http://www.fidal.it/content/Norme-e-Regolamenti-2014/52262" >Norme e Regolamenti</a></li>
<li><a href="http://www.fidal.it/content/Primati/49892" >Primati Regionali</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="dropdown" href="" >Società</a>
<ul class="dropdown-menu">
<li><a href="http://www.fidal.it/content/Informazioni%20per%20le%20Societ%C3%A0/131039" >Informazioni per le società</a></li>
<li><a href="http://www.fidal.it/mappa.php?regione=FVG" >Società regione Friuli Venezia Giulia</a></li>
<li><a href="http://tessonline.fidal.it/login.php" >Iscrizioni on-line: link</a></li>
<li><a href="http://www.fidal.it/content/2011-Affiliazioni-e-Tesseramenti-ONLINE/49912" >Iscrizioni on-line: guida</a></li>
<li><a href="" >Modulo inserimento Calendario</a></li>
<li><a href="http://www.fidal.it/content/Comunicazioni-alle-Societ%C3%A0/120621" >Comunicazioni alle Società</a></li>
</ul>
</div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="" href="http://www.fidal.it/news_archivio.php?id_sito=115" >Notizie</a></div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="" href="http://www.fidal.it/mappa.php?regione=FVG" >Impianti</a></div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="" href="http://www.fidal.it/content/Covid-19/127307" >Covid-19</a></div></li>
<li class=" dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="" href="http://www.fidal.it/content/Comitato%20Regionale%20Friuli-Venezia-Giulia/131057" >Contatti</a></div></li>
<li class="last  dropdown " ><div><a class="dropdown-toggle" style="background-color:#2ea487;" data-toggle="" href="http://www.fidal.it/" >Sito FIDAL</a></div></li>

                                                
                    </ul>
                </div>
            </div>
        </nav>
    </div>
</header>                           
            <main role="main" id="main" class="container">
            	             
                <article id="content">
    <div class="section">
        <!--div class="share-block hidden-print">
            <ul>
                <li><a href="#" class="facebook">Share <span>on Facebook</span></a></li>
                <li><a href="#" class="twitter">Share <span>on Twitter</span></a></li>
                <li><a href="#" class="share">Share</a></li>
            </ul>
        </div-->
        <div class="text-holder">
            <!--div class="social-panel hidden-print">
                <ul class="social-networks">
                    <li><a class="facebook" href="#">facebook</a></li>
                    <li><a class="twitter" href="#">twitter</a></li>
                    <li><a class="youtube" href="#">youtube</a></li>
                    <li><a class="google" href="#">google</a></li>
                    <li><a class="rss" href="#">rss</a></li>
                </ul>
            </div-->
            <div class="alignleft">
			
                <a class="fancybox" rel="gallery1" href="http://www.fidal.it/upload/Friuli%20Venezia%20Giulia/Immagini/Articoli/Isacco-Costa.png" title="Isacco COsta(foto archivio/fidal)"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/Friuli%20Venezia%20Giulia/Immagini/Articoli/Isacco-Costa.png&amp;w=320&amp;h=385&amp;zc=1&amp;hash=8638d543d6bd15707b167ff303ae80e0" alt="Isacco COsta(foto archivio/fidal)"  /><div class="caption" style="text-transform:none; text-align: center; width: 320px; word-wrap: break-word;">Isacco COsta(foto archivio/fidal)</div></a>
            </div>

            <h1>Cross della Pedemontana</h1>

            28 Marzo 2021<br><br><div id="news_riassunto"></div><div class="adv-riass"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Fidal.it - Responsive (468x60 alto) -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-6539753770170300"
                             data-ad-slot="7905729054"
                             data-ad-format="auto"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                      </div>
                      <br>&nbsp;<br><br /><strong>Di Franco De Mori<br /><br /></strong>Grande successo del <strong>9&deg; Cross della Pedemontana</strong> organizzato a Visinai dall'Atletica Aviano di Matteo Redolfi. C'&egrave; voglia di gareggiare, ovviamente, ed i numeri non potevano che essere consistenti.<br /><br />Nella gara Assoluta vittorie dei portacolori della Quantin Alpenplus di Belluno <a href="http://www.fidal.it/../atleta/Isacco-Costa/eKmRlJekbWY%3D">Isacco Costa</a> nella 6 km.maschile ed <a href="http://www.fidal.it/../atleta/Elisa-Gullo/eKmRlJKjb2k%3D">Elisa Gullo</a> nella 4,2 km. femminile. <div class="imgright"><a class="fancybox" rel="gallery1" href="http://www.fidal.it/upload/Friuli%20Venezia%20Giulia/Immagini/Articoli/mattiussi%203_2.jpg" title="Samantha Mattiussi(foto fvg/fidal)"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/Friuli%20Venezia%20Giulia/Immagini/Articoli/mattiussi%203_2.jpg&amp;w=320&amp;h=&amp;zc=1&amp;hash=a0547b1fa0619745715dc9c86caf606d" alt="Isacco COsta(foto archivio/fidal)"  /><br><div class="caption" style="text-transform:none; text-align: center; width: 320px; word-wrap: break-word;  font-style:normal;">Samantha Mattiussi(foto fvg/fidal)</div></a></div><p>Seconda nelle Donne <a href="http://www.fidal.it/../atleta/Samantha-Mattiussi/eaqRk5KjaWY%3D">Samantha Mattiussi</a> del Malignani e terzo in assoluto negli Uomini <a href="http://www.fidal.it/../atleta/Francesco-Nadalutti/eayRk5eja2w%3D">Francesco Nadalutti</a> davanti al compagno di squadra della Sportiamo Daniele Galasso.<br /><br />Le vittorie nelle categorie giovanili sono andate a <a href="http://www.fidal.it/../atleta/Fabio-Visintini/eayRk5moa2o%3D">Fabio Visintin</a> del Natisone negli Allievi (4,2 km.), <a href="http://www.fidal.it/../atleta/Jessica-Vettor/eaqRk5Kfamc%3D">Jessica Vettor</a> dell'Atl.Aviano nelle Allieve (2,4 km.), <a href="http://www.fidal.it/../atleta/Marco-Vallar/eaqRk5Koamk%3D">Marco Vallar</a> dell'Atl.Dolomiti Friulane nei Cadetti (2,4 km.) e <a href="http://www.fidal.it/../atleta/Camilla-Miatto/eaqRk5SibGo%3D">Camilla Miatto</a> della Lib.Porcia nelle Cadette (1,8 km.).<br /><br />La gara era valida anche per il Campionato Regionale Master e riportiamo di seguito tutti i vincitori.<br /><br />Uomini : SM35 <a href="http://www.fidal.it/../atleta/Daniele-Galasso/eayRk5mia2c%3D">Daniele Galasso</a> (Sportiamo Trieste), SM40 <a href="http://www.fidal.it/../atleta/Francesco-Nadalutti/eayRk5eja2w%3D">Francesco Nadalutti</a> (Sportiamo Trieste), SM45 <a href="http://www.fidal.it/../atleta/Giuseppe-Di-Stefano/eKyRkpmjamY%3D">Giuseppe Di Stefano</a> (Edilmarket Brugnera), SM50 <a href="http://www.fidal.it/../atleta/Cristian-Turolo/eayRkpqmaGM%3D">Cristian Turolo</a> (Apicilia Latisana), SM55 <a href="http://www.fidal.it/../atleta/Carlo-Spinelli-Barrile/eaiRkpKfbWU%3D">Carlo Spinelli Barrile</a> (Sportiamo Trieste), SM60 <a href="http://www.fidal.it/../atleta/Antonio-Baldassar/eaqRkpihcWk%3D">Antonio Baldassar</a> (Atl.Brugnera), SM65 <a href="http://www.fidal.it/../atleta/Giuliano-Poser/eaqRkpujaGY%3D">Giuliano Poser</a> (Livenza Sacile) e SM70 <a href="http://www.fidal.it/../atleta/Pietro-Valguarnera/eaqRkpmibms%3D">Pietro Valguarnera</a> (Leone San Marco Pordenone).<br /><br />Donne : SF35 Samantha Mattiussi (Malignani Udine), SF40 <a href="http://www.fidal.it/../atleta/Gessica-Calaz/eaiRkpambmU%3D">Gessica Calaz</a> (Atl.Buja), SF45 <a href="http://www.fidal.it/../atleta/Erika-Bagatin/eaqRkpinamU%3D">Erika Bagatin</a> (Maratonina Udinese), SF50 <a href="http://www.fidal.it/../atleta/Valentina-Bonanni/eaiRkpWmbGM%3D">Valentina Bonanni</a> (Atl.Brugnera), SF55 <a href="http://www.fidal.it/../atleta/Vanna-Pizzolo/eaqRkpqlamo%3D">Vanna Pizzolo</a> (Edilmarket Brugnera), SF60 <a href="http://www.fidal.it/../atleta/Grazia-Brachetti/eauRkpmfamo%3D">Grazia Brachetti</a> (Jalmicco Corse), SF65 <a href="http://www.fidal.it/../atleta/Maria-Teresa-Andreos/eaqRkpumbmg%3D">Maria Teresa Andreos</a> (Azzano Runners), SF80 <a href="http://www.fidal.it/../atleta/Maria-Cristina-Fragiacomo/eaiRkpWlbmw%3D">Maria Cristina Fragiacomo</a> (Atl.Aviano).<br /><br /><br /><strong>Guarda Tutti i Risultati da Aviano:</strong>&nbsp;<a href="http://www.fidal.it/../risultati/2021/COD9225/Index.htm">IX Cross della Pedemontana</a></p> <br><div align="center" width="100%"><img src="http://www.fidal.it/funzioni/phpThumb/phpThumb.php?src=http://www.fidal.it/upload/Friuli%20Venezia%20Giulia/Immagini/Articoli/visintin2.JPG_3.jpg&amp;w=880&amp;h=&amp;zc=1&amp;hash=553c2cdb37ecf596dc7fdd840d5c4848" width="100%" /><div class="caption" style="text-transform:none; text-align: center; width: 100%; word-wrap: break-word; " width="100%">Fabio Visintin(foto fvg/fidal)</div></div><br><br><table style="background:#f8f8f8; width:100%; float:left;">
                <tr style="padding:10px 10px 0; float:left;">
                    <td style="padding: 0 10px 0 0; float: left;">Condividi con</td>
                    <td style="padding: 0 10px 0 0; float: left;">
                        <div id="fb-root"></div>
                            <script>
                                (function(d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) return;
                                    js = d.createElement(s); js.id = id;
                                    js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=331151516903252";
                                    fjs.parentNode.insertBefore(js, fjs);
                                  }(document, 'script', 'facebook-jssdk'));
                            </script>
                            
                        <div class="fb-share-button" data-href="http://www.fidal.it/content/Friuli-Venezia-Giulia-Cross-della-Pedemontana/131801" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
                    </td>
                    
                    <td style="padding: 0 10px; float: left;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Cross della Pedemontana" data-via="atleticaitalia" data-lang="it" data-count="vertical">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                    </td>
                        
                    <td style="padding: 0 10px; float: left;">
                            <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                            <g:plusone size='tall'></g:plusone>
                    </td>
                        
                    <td class="seguicisu">
                            Seguici su:
                            <a title="segui FIDAL su YouTube" class="seguici yt" href="https://www.youtube.com/user/atleticaitaliana"></a>
                            <a title="segui FIDAL su Twitter" class="seguici tw" href="https://twitter.com/atleticaitalia"></a>
                            <a title="segui FIDAL su Facebook" class="seguici fb" href="https://www.facebook.com/FidalFriuliVeneziaGiulia?ref=hl"></a> 
                    </td>

                </tr>
            </table>							
								
        </div>
    </div>
    
    
    <div class="section">
        <div class="row">
            <div class="">

                
                    <div class="col-sm-6 col">
                        <div class="box">
                            <h1>Pagine correlate</h1>
                            <i class="fa " style="color:black;"></i>&nbsp;<br>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
    
    <!--Sezione News correlate-->
        
    
    
    
    
    
</article>
                
            </main>
        </div><!-- w2 -->
    </div><!-- w1 -->    
	
        <center>
            <br>
            <div class="adv-footer">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Fidal.it - Responsive (468x60 alto) -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-6539753770170300"
                     data-ad-slot="7905729054"
                    data-ad-format="auto">
                </ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            <br><br>
        </center>

            <div class="box-regione">
        <span style="color:#6eaaec;">FIDAL Comitato Regionale</span>
<span class="regione">FRIULI VENEZIA GIULIA</span>
<div class="contenuto-reg">Presidente: Massimo Di Giorgio<br> c/o Stadio N.Rocco Via dei Macelli 5 34148 Trieste<br>
Telefono:  040/829190<br>
Email:  cr.friulivg@fidal.it</div>    </div>
    


    
    
        
    


<!-- footer of the page -->
<footer id="footer">


<script type="text/javascript">
$(document).ready(function() {
	$(".fancybox").fancybox({
        
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
                    this.title += '<iframe src="//www.facebook.com/plugins/like.php?href=' + this.href + '&amp;layout=button_count&amp;show_faces=true&amp;width=500&amp;action=like&amp;font&amp;colorscheme=light&amp;height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:23px;" allowTransparency="true"></iframe>';
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },

            autoHeight : 'true',
            autoResize : 'true',
            fitToView : 'true',
            openEffect	: 'elastic',
            closeEffect	: 'elastic',
            helpers : {
                title : {
                        type : 'over'
                },
                thumbs	: {
                        width	: 75,
                        height	: 75
                },
                overlay: {
                  locked: false
                }			
            }
        });
	
        
        
	$(".fancybox_badge1").fancybox({        
        /*
            beforeShow: function () {
                if (this.title) {
                    // New line
                    this.title += '<br />';

                    // Add tweet button
                    this.title += '<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="' + this.href + '">Tweet</a> ';

                    // Add FaceBook like button
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fnewsite.fidal.it%2Ffunzioni%2Fimagetext%2Fimagetext.php%3Ftitle%3DFEDERICA%2520DEL%2520BUONO%26titleN%3DCSI%2520FIAMM%2520ATL.%2520PROV.DI%2520VICENZA%26titleSportType%3D60%2520piani%2520SU%2520PISTA%26titleTime%3D10.0%26titleSpeed%3D%26titleDate%3D26%2F05%2F2007%26titleLuogo%3DSan%2520Giuseppe%2520Di%2520Cassola%26titlePosition%3D4%2520se-%25203%26icon%3Dpb&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
					
					new_url = encodeURIComponent(this.href);

                    this.title += '<iframe src="//www.facebook.com/plugins/share_button.php?href=' + new_url + '&amp;layout=box_count&amp;appId=388815697906337" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>';
					
					//alert(this.href);
					
                }
            },
            afterShow: function() {
                // Render tweet button
                twttr.widgets.load();
            },*/
                
            width: 800,
            height: 700,
            type : 'iframe',
            //autoScale:'false',
            //autoDimension: 'false',
            //autoHeight : 'false',
            //autoResize : 'false',
            //fitToView : 'true',
            //openEffect	: 'elastic',
            //closeEffect	: 'elastic',            
            //scrolling	: 'no',
            //aspectRatio : true, 
            //modal : true,
            
            helpers : {
                title : {
                        type : 'over'
                },

                overlay: {
                  locked: false
                }			
            }
        });
	


});




	</script>
	

	<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 252652,
		siteId: 211798,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
	
	
	<script type="text/javascript">
var _iub = _iub || [];
  _iub.csConfiguration = {
    siteId: 211798,
    cookiePolicyId: 252652,
    cookiePolicyUrl: 'https://www.iubenda.com/privacy-policy/252652/cookie-policy',
    enableRemoteConsent: false,
    consentOnScroll: false,
    banner: {
        slideDown: true,
    	zIndex: 99999998,
    	content: "<p>Informativa Cookie</p>" +
    	"<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>",
    	cookiePolicyLinkCaption: "cookie policy",
        backgroundColor: "#CCC",
        textColor: "#000",
        fontSize: "9px",
        innerHtmlCloseBtn: "OK"
    },
    footer: {
    	message: 'Proseguendo la navigazione o chiudendo la finestra presti il tuo consenso all\'installazione dei cookie.',
    	btnCaption: 'Prosegui la navigazione'
    },
    callback: {
    	onBannerShown: function(){doSomethingOnBannerShown()},
    	onConsentGiven: function(){setCustomCookies()}
    },
    preferenceCookie: {
    	expireAfter: 365
    },    
    consentOnButton: true,
  };
  (function (w, d) {
    var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
    if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>




	
	


    <div class="f1">
        <div class="f2">

            <div class="container hidden-print">
                                    
                <div class="row">
                    <!-- columns -->
                    <div class="columns">
                        <div class="col-sm-6">
                            <div class="col">
                                <h1>In Squadra Con</h1>
                                <ul class="logos">
                                    <!-- <li><a href="http://www.casaitaliaatletica.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/Casa_Italia_Atletica_web.png" width="146" height="74" alt="Casitaliaatletica"></a></li> -->							
                                    <li><a href="http://www.european-athletics.org/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo2.png" width="146" height="74" alt="European Athletics Your Sport for life"></a></li>
                                    <li><a href="http://www.fidalservizi.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/fidalservizi.png" width="146" height="74" alt="Fidal Servizi"></a></li>
                                    <li><a href="http://www.goldengala.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo4.png" width="146" height="74" alt="Golden gala"></a></li>
                                    <li><a href="http://www.coni.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo1.png" width="146" height="74" alt="Coni"></a></li>
                                    <li><a href="http://www.iaaf.org/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo3.png" width="146" height="74" alt="Iaaf Athletics"></a></li>
                                    <li><a href="http://www.nadoitalia.it/" target="_blank"><img src="http://www.fidal.it/themes/markup/images/f_logo5.png" width="146" height="74" alt="NADO Italia"></a></li>									
									
									
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-6">
                            <div class="col">
                                <h1>Social Media</h1>
                                <div class="box-holder">
                                    <!-- social networks -->
                                    <ul class="social-networks">
                                        <li><a class="facebook" href="https://www.facebook.com/FidalFriuliVeneziaGiulia?ref=hl">facebook</a></li>
                                        <li><a class="twitter" href="https://twitter.com/atleticaitalia">twitter</a></li>
                                        <li><a class="youtube" href="https://www.youtube.com/user/atleticaitaliana">youtube</a></li>
                                        <!--li><a class="google" href="http://www.youtube.com/user/atleticaitaliana">google</a></li-->
                                        <li><a class="rss" href="http://feeds.feedburner.com/fidalit">rss</a></li>
                                    </ul>
                                    <p>
                                                                        </p>
                                                                                                            
                                                                                                           
                                    <!--a href="#" class="follow">Follow us on</a-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <!-- additional navigation -->
                <nav class="add-nav">
                    <div class="box">
                        <h2>Mappa del sito</h2>
                        <ul>
                            <li><a href="http://www.fidal.it/?id_sito=115">Home</a></li>
                            <li ><a href="" class="active">Comitato Regionale</a><li ><a href="" class="active">Attività</a><li ><a href="" class="active">Settore tecnico</a><li ><a href="" class="active">Giudici</a><li ><a href="" class="active">Master</a><li ><a href="" class="active">Società</a><li ><a href="http://www.fidal.it/news_archivio.php?id_sito=115" class="active">Notizie</a><li ><a href="http://www.fidal.it/mappa.php?regione=FVG" class="active">Impianti</a><li ><a href="http://www.fidal.it/content/Covid-19/127307" class="active">Covid-19</a><li ><a href="http://www.fidal.it/content/Comitato%20Regionale%20Friuli-Venezia-Giulia/131057" class="active">Contatti</a><li  class='last'><a href="http://www.fidal.it/" class="active">Sito FIDAL</a>                        </ul>
                    </div>
                    <div class="box">
                        <h2> </h2>
                        <ul>
                            <li><a href="#"> </a></li>
                        </ul>
                    </div>

                    <div class="box">
                        <h2>Seguici</h2>
                        <ul>
                            <li><a href="http://feeds.feedburner.com/fidalit">RSS Feed</a></li>
                            <li><a href="https://www.facebook.com/FidalFriuliVeneziaGiulia?ref=hl">Facebook</a></li>
                            <li><a href="https://twitter.com/atleticaitalia">Twitter</a></li>
                            <li><a href="https://www.youtube.com/user/atleticaitaliana">YouTube</a></li>
	                        <li><a href="https://www.instagram.com/atleticaitaliana">Instagram</a></li>						
							
                        </ul>
                    </div>
                    <div class="box">
                        <h2>Strumenti</h2>
                        <ul>
                            <li><a href="http://www.fidal.it/content/Contatti/126212">Contatti</a></li>
                            <li><a href="http://ecommerce.fidalservizi.it/">Atletica Shop</a></li>
                            <li><a href="http://www.fidal.it/content/2011-Affiliazioni-e-Tesseramenti-ONLINE/49912">Servizi Online</a></li>
                            <li><a href="http://tesseramento.fidal.it/">Area Riservata</a></li>
                            <li><a href="https://ot-mail.it">Webmail</a></li>
                            <li><a href="http://www.ow6.rassegnestampa.it/fidal/">Rassegna Stampa</a></li>			
                        </ul>
                    </div>
                </nav>
            </div>
                                
            <div class="bar">
                <div class="container">
                    <!-- allow a user to go to the top of the page -->
                    <a href="#wrapper" class="btn-back hidden-print">Torna in alto</a>
                    <address>Federazione Italiana di Atletica Leggera, Via Flaminia Nuova, 830 00191 Roma Italia Tel. 06 3348 4703 P.I. 01384571004</address>
                    <ul class="hidden-print">							
                        <li>FIDAL Copyright &copy; 2021 </li>
                        <li><a href="http://www.fidal.it/content/Privacy-Policy/54023">Privacy policy</a></li>
                        <li><a href="https://www.iubenda.com/privacy-policy/252652/cookie-policy">Cookie policy</a></li>						
						
						
                    </ul>
                </div>
            </div>
            
        </div><!-- f2 -->
    </div><!-- f1 -->
    
        
</footer>    
</div><!-- wrapper -->

</body>
</html>
              
   